
<!doctype html>
<html lang="de-DE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Die drei Phasen der seropositiven rheumatoiden Arthritis | medonline</title>
  <script>
    dataLayer = window.dataLayer || [];
  </script>
        <script>
        dataLayer.push({
          userId: undefined
        });
      </script>
          <script>
        dataLayer.push({
          nonprofessional: 'true'
        });
      </script>
          <script>
        dataLayer.push({
          specialty: ''
        });
      </script>
          <script>
        dataLayer.push({
          profession: ''
        });
      </script>
          <script>
        dataLayer.push({
          mmaip: 'false'
        });
      </script>
          <script>
        dataLayer.push({
          bmsip: 'false'
        });
      </script>
          <script>
        dataLayer.push({
          filteredips: 'false'
        });
      </script>
          <script>
        dataLayer.push({
          cookiebotips: 'false'
        });
      </script>
          <script>
        dataLayer.push({
          infocenters: undefined
        });
      </script>
          <script>
        dataLayer.push({
          fachbereiche: undefined
        });
      </script>
          <script>
        dataLayer.push({
          kategorien: 'rheumatologie'
        });
      </script>
          <!-- Google Tag Manager -->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MJ8QLB');
      </script>
      <!-- End Google Tag Manager -->
    
<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ein komplexes Zusammenspiel von genetischen und Umweltfaktoren zeichnet die Pathophysiologie der rheumatoiden Arthritis aus. Das Erkrankungsrisiko ist bereits erhöht, wenn die Mutter während der Schwangerschaft geraucht hat."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://medonline.at/innere-medizin/rheumatologie/medical-tribune/n/2020/10056682/die-drei-phasen-der-seropositiven-rheumatoiden-arthritis/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die drei Phasen der seropositiven rheumatoiden Arthritis | medonline" />
<meta property="og:description" content="Ein komplexes Zusammenspiel von genetischen und Umweltfaktoren zeichnet die Pathophysiologie der rheumatoiden Arthritis aus. Das Erkrankungsrisiko ist bereits erhöht, wenn die Mutter während der Schwangerschaft geraucht hat." />
<meta property="og:url" content="https://medonline.at/innere-medizin/rheumatologie/medical-tribune/n/2020/10056682/die-drei-phasen-der-seropositiven-rheumatoiden-arthritis/" />
<meta property="og:site_name" content="medonline" />
<meta property="article:publisher" content="https://www.facebook.com/medonline.at" />
<meta property="article:tag" content="Rheumatoide Arthritis" />
<meta property="article:section" content="Rheumatologie" />
<meta property="article:published_time" content="2020-07-29T04:00:00+00:00" />
<meta property="article:modified_time" content="2020-07-29T04:00:01+00:00" />
<meta property="og:updated_time" content="2020-07-29T04:00:01+00:00" />
<meta property="fb:app_id" content="619033591854136" />
<meta property="og:image" content="https://media.medonline.at/2020/07/Arthritis.jpg" />
<meta property="og:image:secure_url" content="https://media.medonline.at/2020/07/Arthritis.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1531" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ein komplexes Zusammenspiel von genetischen und Umweltfaktoren zeichnet die Pathophysiologie der rheumatoiden Arthritis aus. Das Erkrankungsrisiko ist bereits erhöht, wenn die Mutter während der Schwangerschaft geraucht hat." />
<meta name="twitter:title" content="Die drei Phasen der seropositiven rheumatoiden Arthritis | medonline" />
<meta name="twitter:site" content="@medonline" />
<meta name="twitter:image" content="https://media.medonline.at/2020/07/Arthritis.jpg" />
<meta name="twitter:creator" content="@medonline" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="medonline &raquo; Die drei Phasen der seropositiven rheumatoiden Arthritis Kommentar-Feed" href="https://medonline.at/innere-medizin/rheumatologie/medical-tribune/n/2020/10056682/die-drei-phasen-der-seropositiven-rheumatoiden-arthritis/feed/" />
<link rel='stylesheet' id='medonline/ptsans-css'  href='//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i&#038;display=swap' type='text/css' media='screen' />
<link rel='stylesheet' id='medonline/css-css'  href='https://medonline.at/app/themes/medonline/dist/styles/mainsingle.css?ver=2.2.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='medonline/printcss-css'  href='https://medonline.at/app/themes/medonline/dist/styles/print.css?ver=2.2.1.1' type='text/css' media='print' />
<link rel='https://api.w.org/' href='https://medonline.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medonline.at/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://medonline.at/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://medonline.at/?p=10056682' />
<link rel="alternate" type="application/json+oembed" href="https://medonline.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedonline.at%2Finnere-medizin%2Frheumatologie%2Fmedical-tribune%2Fn%2F2020%2F10056682%2Fdie-drei-phasen-der-seropositiven-rheumatoiden-arthritis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://medonline.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedonline.at%2Finnere-medizin%2Frheumatologie%2Fmedical-tribune%2Fn%2F2020%2F10056682%2Fdie-drei-phasen-der-seropositiven-rheumatoiden-arthritis%2F&#038;format=xml" />
    <link rel="manifest" href="https://medonline.at/app/themes/medonline/manifest.json">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="application-name" content="MO">
    <meta name="apple-mobile-web-app-title" content="MO">
    <meta name="theme-color" content="#2c2f2f">
    <meta name="msapplication-navbutton-color" content="#2c2f2f">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="msapplication-starturl" content="/">
          <link rel="dns-prefetch" href="//ad1.adfarm1.adition.com">
      <script type="text/javascript">
        if (document.cookie.indexOf("marketing:true") > -1 || document.cookie.indexOf("cookieconsent_status=dismiss") > -1 || window.location.host === 'cp.medonline.at' || window.location.host === 'dev.medonline.at') {

          var adition = adition || {};
          adition.srq = adition.srq || [];

          (function() {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0];
            firstScript.parentNode.insertBefore(script, firstScript);
          })()

          adition.srq.push(function(api) {

            api.registerAdfarm("ad1.adfarm1.adition.com")



            
              api.configureRenderSlot("Billboard_1")
                .setContentunitId(4250791);
            
              api.configureRenderSlot("Billboard_2")
                .setContentunitId(4250792);
            
              api.configureRenderSlot("Skyscraper")
                .setContentunitId(4250793);
            
              api.configureRenderSlot("Skyscraper_2")
                .setContentunitId(4517080);
            
              api.configureRenderSlot("MediumRectangle_1")
                .setContentunitId(4250806);
            
              api.configureRenderSlot("MediumRectangle_2")
                .setContentunitId(4250808);
            
              api.configureRenderSlot("Interstitial")
                .setContentunitId(4250807);
            
              api.configureRenderSlot("PopUp_1")
                .setContentunitId(4511421);
            
              api.configureRenderSlot("PopUp_mobile_1")
                .setContentunitId(4516575);
            
            window.aditionprofilevars = {};

            
              api.setProfile("fachbereich", "rheumatologie");

              window.aditionprofilevars["fachbereich"] = "rheumatologie"

            
              api.setProfile("archive", "false");

              window.aditionprofilevars["archive"] = "false"

            
              api.setProfile("home", "false");

              window.aditionprofilevars["home"] = "false"

            
              api.setProfile("singular", "post");

              window.aditionprofilevars["singular"] = "post"

            
              api.setProfile("infocenter", "false");

              window.aditionprofilevars["infocenter"] = "false"

            
              api.setProfile("apo", "false");

              window.aditionprofilevars["apo"] = "false"

            
              api.setProfile("loggedin", "0");

              window.aditionprofilevars["loggedin"] = "0"

            
            if (window.matchMedia("(min-width: 768px)").matches) {
              api.setProfile("mobile", "false");
            } else {
              api.setProfile("mobile", "true");
            }


            api.load().completeRendering();

          });

        }
      </script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/medonline.at\/innere-medizin\/rheumatologie\/medical-tribune\/n\/2020\/10056682\/die-drei-phasen-der-seropositiven-rheumatoiden-arthritis\/","headline":"Die drei Phasen der seropositiven rheumatoiden Arthritis","datePublished":"2020-07-29T06:00:00+02:00","dateModified":"2020-07-29T06:00:01+02:00","description":"","audience":"Clinician","publisher":{"@type":"Organization","name":"medonline.at","logo":{"@type":"ImageObject","url":"https:\/\/medonline.at\/app\/themes\/medonline\/dist\/images\/medonlinelogoamp.png","width":471,"height":60}},"author":{"@type":"Person","name":"Elisa Sophia Breuer"},"image":{"@type":"ImageObject","url":"https:\/\/media.medonline.at\/2020\/07\/Arthritis.jpg","height":1531,"width":1920}}</script>   
</head>

<body class="post-template-default single single-post postid-10056682 single-format-standard die-drei-phasen-der-seropositiven-rheumatoiden-arthritis sidebar-primary 10056682">
  
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJ8QLB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
    <header id="mo_header" class="site-header">
  <nav class="navbar navbar-expand-xl navbar-default navbar-main">
    <div class="container-fluid">
      <div class="navbar-top hidden-xs hidden-sm">
        <div class="navbar-left">
          <ul class=""><li><a target="_self" href="https://medonline.at/arzneimittelsuche-index/">Austria Codex</a></li><li><a target="_self" href="https://medonline.at/mediathek/">Mediathek</a></li><li><a target="_self" href="https://medonline.at/kongressplaner/">Kongressplaner</a></li><li><a target="_self" href="https://medonline.at/webkiosk/">Webkiosk</a></li></ul>        </div>
        <div class="navbar-right ml-xl-auto social">
          <a target="_blank" href="https://soundcloud.com/medonlineat/"><i class="fa fa-soundcloud" aria-hidden="true"></i></a><a target="_blank" href="https://www.facebook.com/medonline.at/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><a target="_blank" href="https://twitter.com/medonline"><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" href="https://www.instagram.com/medonline.at/"><i class="fa fa-instagram" aria-hidden="true"></i></a>        </div>
      </div>
      <a class="navbar-toggle navbar-toggler collapsed" data-toggle="collapse" data-target="#mainnav">
        <div>
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </div>
        <div id="navbar-close" class="hidden">
          <i class="fa fa-times" aria-hidden="true"></i>
        </div>
      </a>
      <a class="navbar-brand" href="https://medonline.at/"><noscript><img src="https://medonline.at/app/themes/medonline/dist/images/medONLINE-Logo.svg" alt="medonline Logo" title="medonline.at | HOME"></noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAIAAACQd1PeAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAADElEQVQImWP4//8/AAX+Av5Y8msOAAAAAElFTkSuQmCC" alt="medonline Logo" title="medonline.at | HOME" data-src="https://medonline.at/app/themes/medonline/dist/images/medONLINE-Logo.svg" class=" lazy lazy-hidden"></a>
      <div id="mainnav" class="collapse navbar-collapse" role="navigation">
        <div class="navbar-top hidden-md hidden-lg">
          <div class="navbar-left">
            <ul class=""><li><a target="_self" href="https://medonline.at/arzneimittelsuche-index/">Austria Codex</a></li><li><a target="_self" href="https://medonline.at/mediathek/">Mediathek</a></li><li><a target="_self" href="https://medonline.at/kongressplaner/">Kongressplaner</a></li><li><a target="_self" href="https://medonline.at/webkiosk/">Webkiosk</a></li></ul>          </div>
          <div class="navbar-right">
            <a target="_blank" href="https://soundcloud.com/medonlineat/"><i class="fa fa-soundcloud" aria-hidden="true"></i></a><a target="_blank" href="https://www.facebook.com/medonline.at/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><a target="_blank" href="https://twitter.com/medonline"><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" href="https://www.instagram.com/medonline.at/"><i class="fa fa-instagram" aria-hidden="true"></i></a>          </div>
        </div>
        <form class="navbar-form navbar-left" method="get" action="https://medonline.at">
          <div class="form-group">
            <div class="inner-addon right-addon">
              <button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
              <input type="text" id="s" name="s" class="form-control" placeholder="Suche">
            </div>
          </div>
        </form>
        <ul class="nav navbar-nav ml-xl-auto navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236069" data-submenu="column" data-postid="236069"><a title="Home" href="/">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000007848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000007848 dropdown" data-submenu="column" data-postid="2000007848"><a title="Aktuelles" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Aktuelles <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000007849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000007849" data-submenu="column" data-postid="70"><a title="Politik" href="https://medonline.at/fachbereich/politik/">Politik</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000007850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000007850" data-submenu="column" data-postid="73"><a title="Wirtschaft" href="https://medonline.at/fachbereich/wirtschaft/">Wirtschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000008308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000008308" data-submenu="column" data-postid="213"><a title="Recht" href="https://medonline.at/fachbereich/recht/">Recht</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000008309" class="menu-item menu-item-type-taxonomy menu-item-object-serien_taxonomy menu-item-2000008309" data-submenu="column" data-postid="41434"><a title="Klinische und wissenschaftliche Studien" href="https://medonline.at/serien/studien/">Klinische und wissenschaftliche Studien</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236074" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-236074 dropdown" data-submenu="column" data-postid="236074"><a title="Fachbereiche" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Fachbereiche <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-236078 active" data-submenu="column" data-postid="39"><a title="Allgemeinmedizin" href="https://medonline.at/fachbereich/allgemeinmedizin/">Allgemeinmedizin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236077" data-submenu="column" data-postid="42"><a title="Augenheilkunde und Optometrie" href="https://medonline.at/fachbereich/augenheilkunde-und-optometrie/">Augenheilkunde und Optometrie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236079" data-submenu="column" data-postid="40"><a title="An&auml;sthesie und Intensivmedizin" href="https://medonline.at/fachbereich/ansthesie-und-intensivmedizin/">An&auml;sthesie und Intensivmedizin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236080" data-submenu="column" data-postid="43"><a title="Chirurgie" href="https://medonline.at/fachbereich/chirurgie/">Chirurgie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000010032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000010032" data-submenu="column" data-postid="791"><a title="Diabetologie" href="https://medonline.at/fachbereich/innere-medizin/diabetologie/">Diabetologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236082" data-submenu="column" data-postid="347"><a title="Gastroenterologie" href="https://medonline.at/fachbereich/innere-medizin/gastroenterologie/">Gastroenterologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236083" data-submenu="column" data-postid="212"><a title="Geriatrie" href="https://medonline.at/fachbereich/geriatrie/">Geriatrie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236084" data-submenu="column" data-postid="45"><a title="Gyn&auml;kologie und Geburtshilfe" href="https://medonline.at/fachbereich/gynkologie-und-geburtshilfe/">Gyn&auml;kologie und Geburtshilfe</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236085" data-submenu="column" data-postid="46"><a title="Hals- Nasen- und Ohrenkrankheiten" href="https://medonline.at/fachbereich/hals-nasen-und-ohrenkrankheiten/">Hals- Nasen- und Ohrenkrankheiten</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236086" data-submenu="column" data-postid="348"><a title="H&auml;matologie" href="https://medonline.at/fachbereich/innere-medizin/haematologie/">H&auml;matologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236081" data-submenu="column" data-postid="44"><a title="Haut- und Geschlechtskrankheiten" href="https://medonline.at/fachbereich/dermatologie/">Haut- und Geschlechtskrankheiten</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236087" data-submenu="column" data-postid="350"><a title="Kardiologie" href="https://medonline.at/fachbereich/innere-medizin/kardiologie/">Kardiologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236088" data-submenu="column" data-postid="57"><a title="Kinder- und Jugendheilkunde" href="https://medonline.at/fachbereich/kinder-und-jugendheilkunde/">Kinder- und Jugendheilkunde</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236089" data-submenu="column" data-postid="6200"><a title="Medikationsmanagement" href="https://medonline.at/fachbereich/medikationsmanagement/">Medikationsmanagement</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236090" data-submenu="column" data-postid="351"><a title="Nephrologie" href="https://medonline.at/fachbereich/innere-medizin/nephrologie/">Nephrologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236091" data-submenu="column" data-postid="16"><a title="Neurologie" href="https://medonline.at/fachbereich/neurologie/">Neurologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236092" data-submenu="column" data-postid="352"><a title="Onkologie" href="https://medonline.at/fachbereich/innere-medizin/onkologie/">Onkologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236093" data-submenu="column" data-postid="61"><a title="Orthop&auml;die" href="https://medonline.at/fachbereich/orthopdie/">Orthop&auml;die</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236094" data-submenu="column" data-postid="63"><a title="Pharmakologie" href="https://medonline.at/fachbereich/pharmakologie/">Pharmakologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-237804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237804" data-submenu="column" data-postid="60"><a title="Pneumologie" href="https://medonline.at/fachbereich/innere-medizin/pneumologie/">Pneumologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236097" data-submenu="column" data-postid="65"><a title="Psychiatrie und Psychotherapeutische Medizin" href="https://medonline.at/fachbereich/psychiatrie/">Psychiatrie und Psychotherapeutische Medizin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000006152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000006152" data-submenu="column" data-postid="353"><a title="Rheumatologie" href="https://medonline.at/fachbereich/innere-medizin/rheumatologie/">Rheumatologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236095" data-submenu="column" data-postid="68"><a title="Urologie" href="https://medonline.at/fachbereich/urologie/">Urologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236096" data-submenu="column" data-postid="69"><a title="Zahnheilkunde" href="https://medonline.at/fachbereich/zahnheilkunde/">Zahnheilkunde</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-239758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239758 dropdown" data-submenu="featured" data-postid="239758" data-archive-button="Weitere Themen" data-archive-link="/special/topics/"><a title="Themenschwerpunkte" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Themenschwerpunkte <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000081787" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000081787" data-submenu="column" data-postid="10052153" data-image="https://media.medonline.at/2020/03/coronavirus-384x128.jpg"><a title="COVID-19" href="https://medonline.at/spezial/10052153/covid-19/">COVID-19</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000005801" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000005801" data-submenu="column" data-postid="239464" data-image="https://media.medonline.at/iStock-507458304crop-384x128.jpg"><a title="Schmerz" href="https://medonline.at/spezial/239464/schmerz/">Schmerz</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000077004" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000077004" data-submenu="column" data-postid="10049381" data-image="https://media.medonline.at/2020/01/scham-384x128.jpg"><a title="Schamgef&uuml;hl" href="https://medonline.at/spezial/10049381/schamgefuehl/">Schamgef&uuml;hl</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000002283" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000002283" data-submenu="column" data-postid="10001901" data-image="https://media.medonline.at/2018/05/GettyImages-862670928crop-384x128.jpg"><a title="Rare Disease" href="https://medonline.at/spezial/10001901/rare-disease/">Rare Disease</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000000577" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000000577" data-submenu="column" data-postid="220525" data-image="https://media.medonline.at/quizzes-384x128.jpg"><a title="Immuno-Oncology" href="https://medonline.at/spezial/220525/immunooncology/">Immuno-Oncology</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000029828" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000029828" data-submenu="column" data-postid="230532" data-image="https://media.medonline.at/praxisfuehrung-384x128.jpg"><a title="Praxisf&uuml;hrung" href="https://medonline.at/spezial/230532/praxisfuehrung/">Praxisf&uuml;hrung</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236073 dropdown" data-submenu="featured" data-postid="236073" data-archive-button="Weitere Kongresse" data-archive-link="/special/kongresse/"><a title="Kongress News" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kongress News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000091510" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000091510" data-submenu="column" data-postid="10055490" data-image="https://media.medonline.at/2020/06/iStock-1162520030crop-384x128.jpg"><a title="EHA 2020" href="https://medonline.at/spezial/10055490/eha-2020/">EHA 2020</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000091167" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000091167" data-submenu="column" data-postid="10055337" data-image="https://media.medonline.at/2020/06/ASCO_2020_iStock-1047672026-384x128.jpg"><a title="ASCO 2020" href="https://medonline.at/spezial/10055337/asco-2020/">ASCO 2020</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000070790" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000070790" data-submenu="column" data-postid="10039933" data-image="https://media.medonline.at/2019/11/orlando-e1575628121900-384x128.jpg"><a title="ASH 2019" href="https://medonline.at/spezial/10039933/ash-2019/">ASH 2019</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000060764" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000060764" data-submenu="column" data-postid="10036055" data-image="https://media.medonline.at/2019/09/GettyImages-Eloi_Omella-384x128.jpg"><a title="ESMO 2019" href="https://medonline.at/spezial/10036055/esmo-2019-2/">ESMO 2019</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000059249" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000059249" data-submenu="column" data-postid="10035156" data-image="https://media.medonline.at/2019/09/barce-2-384x128.jpg"><a title="WCLC 2019" href="https://medonline.at/spezial/10035156/wclc-2019/">WCLC 2019</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000046339" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000046339" data-submenu="column" data-postid="10030577" data-image="https://media.medonline.at/2019/05/remodaut-384x128.jpg"><a title="ASCO 2019" href="https://medonline.at/spezial/10030577/asco-2019-2/">ASCO 2019</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236072" data-submenu="column" data-postid="236072"><a title="Lernwelt" href="/lernwelt/">Lernwelt</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236071 dropdown" data-submenu="column" data-postid="236071"><a title="Service" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Service <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-241087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241087" data-submenu="column" data-postid="186189"><a title="Austria Codex" href="https://medonline.at/arzneimittelsuche-index/">Austria Codex</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000083456" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-2000083456" data-submenu="column" data-postid="-273"><a title="Webkiosk" href="https://medonline.at/webkiosk/">Webkiosk</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-239528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239528" data-submenu="column" data-postid="239527"><a title="Mediathek" href="https://medonline.at/mediathek/">Mediathek</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236108" data-submenu="column" data-postid="236108"><a title="Kongressplaner" href="/kongressplaner/">Kongressplaner</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-241101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241101" data-submenu="column" data-postid="241101"><a title="Arzneimittelprofil" href="/arzneimittelprofil/">Arzneimittelprofil</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236070 dropdown" data-submenu="slider" data-postid="236070"><a title="Magazine" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Magazine <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236098" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236098" data-submenu="column" data-postid="32" data-image="https://media.medonline.at/2019/03/medical-tribune-112019-233x300.jpg"><a title="Medical Tribune" href="https://medonline.at/magazine/medical-tribune/">Medical Tribune</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000086591" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-2000086591" data-submenu="column" data-postid="53847" data-image="https://media.medonline.at/2020/01/ccOnko_Cover_Entwurf-1-212x300.jpg"><a title="CliniCum onko" href="https://medonline.at/magazine/clinicum-onko/">CliniCum onko</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236107" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236107" data-submenu="column" data-postid="6337" data-image="https://media.medonline.at/2019/02/clinicum-derma-012019-1-212x300.jpg"><a title="CliniCum derma" href="https://medonline.at/magazine/clinicum-derma/">CliniCum derma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236103" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236103" data-submenu="column" data-postid="34" data-image="https://media.medonline.at/2019/03/clinicum-neuropsy-012019-212x300.jpg"><a title="CliniCum neuropsy" href="https://medonline.at/magazine/clinicum-neuropsy/">CliniCum neuropsy</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000082600" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-2000082600" data-submenu="column" data-postid="53878" data-image="https://media.medonline.at/2020/01/ccInnere_Cover_Entwurf-1-212x300.jpg"><a title="CliniCum innere" href="https://medonline.at/magazine/clinicum-innere/">CliniCum innere</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236104" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236104" data-submenu="column" data-postid="35" data-image="https://media.medonline.at/2019/02/clinicum-pneumo-012019-212x300.jpg"><a title="CliniCum pneumo" href="https://medonline.at/magazine/clinicum-pneumo/">CliniCum pneumo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236100" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236100" data-submenu="column" data-postid="38" data-image="https://media.medonline.at/2019/03/pharmaceutical-tribune-042019-233x300.jpg"><a title="Pharmaceutical Tribune" href="https://medonline.at/magazine/pharmaceutical-tribune/">Pharmaceutical Tribune</a></li>
</ul>
</li>
<li class=""><a href="#" class="search js_search"><i class="fa fa-search" aria-hidden="true"></i></a></li></ul>      </div>
    </div>
  </nav>
</header>
<!--[if IE]>
<div class="container">
          <div class="alert alert-warning">
Sie verwenden einen <strong>stark veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">verwenden Sie einen moderneren Browser</a> damit die Seite korrekt dargestellt wird.          </div>
</div>
<![endif]-->
    <div class="wrap" role="document">
      <div class="container">
        <div class="content">
                <div class="ad skyscrapper">
      <div class="skywrapper">
        <div>
                <div class="mo_ad " id="Skyscraper">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("Skyscraper");
            });
          }
        </script>
      </div>
        </div>
        <div>
                <div class="mo_ad " id="Skyscraper_2">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("Skyscraper_2");
            });
          }
        </script>
      </div>
        </div>
      </div>
    </div>
    <div class="ad_wrapper hidden-xs">
      <div class="ad">
              <div class="mo_ad " id="Billboard_1">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("Billboard_1");
            });
          }
        </script>
      </div>
      </div>
    </div>
    <div class="ad_wrapper visible-xs">
      <div class="ad">
              <div class="mo_ad " id="MediumRectangle_1">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("MediumRectangle_1");
            });
          }
        </script>
      </div>
      </div>
    </div>

    <div class="row">
    <main data-id="10056682" class="main col-lg-9">
      <article class="post-10056682 post type-post status-public format-standard has-post-thumbnail hentry category-rheumatologie tag-rheumatoide-arthritis magazine_taxonomy-medical-tribune">
  <section>
    <div class="row">
      <div class="col-md-12">
        <div class="mo_breadcrumbs"><span><span><a href="https://medonline.at/">Home</a> / <span><a href="https://medonline.at/fachbereich/innere-medizin/">Innere Medizin</a> / <span><a href="https://medonline.at/fachbereich/innere-medizin/rheumatologie/">Rheumatologie</a> / <span class="breadcrumb_last" aria-current="page">Die drei Phasen der seropositiven rheumatoiden Arthritis</span></span></span></span></span></div>      </div>
    </div>
  </section>
  <section>
    <div class="row">
      <div class="col-md-12">
        <div class="mo_detail row">
          <!-- true   -->
          <a href="https://medonline.at/magazine/medical-tribune/" class="magazin-logo"><noscript><img width="300" height="98" src="https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-300x98.png" class="mo_single_logo" alt="" srcset="https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-300x98.png 300w, https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-768x251.png 768w, https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337.png 900w" sizes="(max-width: 300px) 100vw, 300px" data-copyright=""></noscript><img width="300" height="98" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABiCAIAAABlOnmKAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABKklEQVR4nO3TMQEAIAzAMMC/501GDxIFfXpn5gCdVwfA70wIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxBZT+gPBfxXyGgAAAABJRU5ErkJggg==" class="mo_single_logo lazy lazy-hidden" alt="" srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABiCAIAAABlOnmKAAAACXBIWXMAAA7EAAAOxAGVKw4bAAABKklEQVR4nO3TMQEAIAzAMMC/501GDxIFfXpn5gCdVwfA70wIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxEwIMRNCzIQQMyHETAgxE0LMhBAzIcRMCDETQsyEEDMhxBZT+gPBfxXyGgAAAABJRU5ErkJggg== 2400w" sizes="(max-width: 300px) 100vw, 300px" data-copyright="" data-src="https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-300x98.png" data-srcset="https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-300x98.png 300w, https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-768x251.png 768w, https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337.png 900w"></a>          <div class="col-md-1 hidden-xs">
            <div class="mo_sharing_social-media">
              
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10056682" data-placement="right" data-action="add_bookmark" href="#"></a>
            </div>

                          <div class="mo_sharing"> </div>
            </div>
          </div>
          <div class="col-md-10 col-12">
                          <header>
  <div class="mo_detail_infos">
    <time class="date" datetime="2020-07-29T04:00:00+00:00">29. Juli 2020</time>
                <time class="date" datetime="2020-07-29T04:00:00+00:00"></time>
      <p class="author">
                  <a tabindex="0" data-url="https://medonline.at/autoren-und-experten/elisa-sophia-breuer/" data-name="Elisa Sophia Breuer" data-id="227646" class="mo_post_author byline author vcard" data-image="" data-description="" href="https://medonline.at/autoren-und-experten/elisa-sophia-breuer/">Elisa Sophia Breuer</a>
              </p>
      </div>

</header>
                                                          <h5 class="mo_title_tag">Rheumatoide Arthritis</h5>
                            <h1>Die drei Phasen der seropositiven rheumatoiden Arthritis</h1>
              <!-- 123456 -->
                            <figure id="attachment_10056683" aria-describedby="caption-attachment-10056683" style="width: 350px" class="wp-caption alignright"><noscript><img class="wp-image-10056683 img-fluid" src="https://media.medonline.at/2020/07/Arthritis-300x239.jpg" alt="" width="350" height="279" data-copyright="Foto: STEVE GSCHMEISSNER/Science Photo Library/picturedesk.com" srcset="https://media.medonline.at/2020/07/Arthritis-300x239.jpg 300w, https://media.medonline.at/2020/07/Arthritis-1024x817.jpg 1024w, https://media.medonline.at/2020/07/Arthritis-768x612.jpg 768w, https://media.medonline.at/2020/07/Arthritis-1536x1225.jpg 1536w, https://media.medonline.at/2020/07/Arthritis.jpg 1920w" sizes="(max-width: 350px) 100vw, 350px"></noscript><img class="wp-image-10056683 img-fluid lazy lazy-hidden" src="data:image/png;base64,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" alt="" width="350" height="279" data-copyright="Foto: STEVE GSCHMEISSNER/Science Photo Library/picturedesk.com" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 350px) 100vw, 350px" data-src="https://media.medonline.at/2020/07/Arthritis-300x239.jpg" data-srcset="https://media.medonline.at/2020/07/Arthritis-300x239.jpg 300w, https://media.medonline.at/2020/07/Arthritis-1024x817.jpg 1024w, https://media.medonline.at/2020/07/Arthritis-768x612.jpg 768w, https://media.medonline.at/2020/07/Arthritis-1536x1225.jpg 1536w, https://media.medonline.at/2020/07/Arthritis.jpg 1920w"><figcaption id="caption-attachment-10056683" class="wp-caption-text">Am Anfang der Risikophase akkumulieren auto- und polyreaktive B-Zellen und reifen heran.</figcaption></figure>
<p><strong>Ume&aring;/Baltimore &ndash; Ein komplexes Zusammenspiel von genetischen und Umweltfaktoren zeichnet die Pathophysiologie der rheumatoiden Arthritis aus. Das Erkrankungsrisiko ist bereits erh&ouml;ht, wenn die Mutter w&auml;hrend der Schwangerschaft geraucht hat. (Medical Tribune 27-28/20)</strong></p>
<p>Zwei Drittel aller Patienten mit einer rheumatoiden Arthritis (RA) weisen hohe Antik&ouml;rpertiter gegen verschiedene Autoantigene auf, sind also seropositiv. Viele Komponenten tragen zur Entwicklung dieser chronisch-entz&uuml;ndlichen Erkrankung bei. Die Rheumatologen Prof. Dr. Solbritt Rantap&auml;&auml; Dahlqvist, Institution of Public Health and Clinical Medicine/Rheumatology, Ume&aring; University, und Prof. Dr. Felipe Andrade, The Johns Hopkins University School of Medicine, Baltimore, geben eine &Uuml;bersicht zum aktuellen Wissensstand der &Auml;tiologie und erkl&auml;ren die Entwicklung der seropositiven RA in drei Phasen:</p>      <div class="content_ad">
        <div class="row">
          <div class="col-12">
                  <div class="mo_ad " id="Interstitial">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("Interstitial");
            });
          }
        </script>
      </div>
          </div>
        </div>
      </div>
    <span id="more-10056682"></span><div class="loginarea">
<h2>1. Risikophase</h2>
<p>Viele Jahre, bevor sich eine rheumatoide Arthritis manifestiert, kann ein Zusammenspiel aus genetischen und Umweltfaktoren den Weg der Entstehung ebnen, teilweise bereits im Mutterleib. Diese Faktoren nehmen Einfluss darauf, ob auto- und polyreaktive B-Zellen &uuml;berleben, reifen und eine Autoimmunantwort vorantreiben. Normalerweise entfernt der K&ouml;rper solche Zellen.</p>
<p><strong>Genetik</strong><br>
Forscher haben bereits mehr als 100 Genloci mit einer RA in Verbindung gebracht. Am wichtigsten erscheint das Shared Epitope des HLA*-&beta;- Kettengens DRB1 (HLA-SE). Allele f&uuml;r dieses Molek&uuml;l erh&ouml;hen die Wahrscheinlichkeit f&uuml;r eine rheumatoide Arthritis um den Faktor 3. Weiterhin geht das Epitop mit einem schweren Verlauf einher. Wenn die pr&auml;klinische Phase heranr&uuml;ckt, entwickelt sich eine Assoziation zwischen dem Epitop und den ACPA**.</p>
<p><strong>Umwelt<br>
</strong>Ist ein weiblicher F&ouml;tus pr&auml;natal Zigarettenrauch ausgesetzt, f&ouml;rdert dies die Entwicklung einer juvenilen idiopathischen und einer rheumatoiden Arthritis. Dies gilt jedoch nicht f&uuml;r m&auml;nnlichen Nachwuchs. Weist die Mutter ein HLA-DRB1-Allel auf, das gegen die Erkrankung sch&uuml;tzt, kann sie es auf ihr Ungeborenes &uuml;bertragen. Weitere Risikofaktoren sind hohes Geburtsgewicht, geringere Stillfrequenz, Infektionen im ersten Lebensjahr sowie Kontakt zu Katzen im Haushalt vor der Pubert&auml;t.</p>
<h2>2. Pr&auml;klinische Phase</h2>
<p>Sobald die Toleranz gegen&uuml;ber arthritogenen Autoantigenen schwindet, geht die erste in die zweite Phase &uuml;ber. Sie zeichnet sich durch die Produktion und Reifung von gering pathogenen, zirkulierenden autoreaktiven B-Zellen aus, die akkumulieren. Zus&auml;tzlich entwickeln sich inflammatorische Zytokine. Es kommt zur Arthralgie ohne echte Zeichen f&uuml;r eine Arthritis.</p>
<p><strong>Autoimmunreaktion<br>
</strong>Verschiedene Autoantik&ouml;rper wie Rheumafaktoren, ACPA-Isotypen sowie Antik&ouml;rper gegen carbamylierte oder acetylierte Proteine spielen in der pr&auml;klinischen Phase eine Rolle. Teilweise findet man sie bereits 15 Jahre vor Symptombeginn im Blut Betroffener. Welche Marker vorliegen, variiert bei jedem Patienten. Zehn Jahre vor der RA-Manifestation erh&ouml;ht sich die Konzentration an ACPA. Es besteht die Hypothese, dass prim&auml;r die Lunge sie produziert. Je n&auml;her die klinische Phase kommt, desto h&ouml;her die Spiegel. Die Autoren vermuten, dass sich das Shared Epitope ausbreitet. Weiterhin werden die Antik&ouml;rper glykolysiert und reifen somit heran. Auch Antik&ouml;rper gegen Peptidylarginin-Deiminase (PAD) 2 und 4 schnellen nun in die H&ouml;he.</p>
<p><strong>Zytokine<br>
</strong>Sie treiben insbesondere in ACPA-positiven Patienten die Inflammation an. Zusammen mit der Autoantik&ouml;rperantwort deutet dies auf die dritte Phase hin. Hinsichtlich der Expression der Entz&uuml;ndungsmarker besitzt ebenfalls jeder Patient eine individuelle Variation.</p>
<p><strong>Osteoklasten<br>
</strong>&bdquo;Receptor activator of nuclear factor kappa-B ligand&ldquo;, kurz RANKL,hei&szlig;t ein Schl&uuml;sselmolek&uuml;l der Osteoklastenreifung und -aktivierung. Sein Spiegel steigt stetig mit der bevorstehenden Transformation. ACPA-positive Patienten haben besonders hohe Konzentrationen. Bei ihnen findet man teilweise Knochenver&auml;nderungen vor den Zeichen einer Gelenkentz&uuml;ndung.</p>
<p><strong>Hormone<br>
</strong>W&auml;hrend einige Studien auf einen protektiven Effekt von &Ouml;strogen hinweisen, deuten andere wiederum auf eine sch&auml;dliche Wirkung. Die Experten f&uuml;hren dies auf die pro- und antiinflammatorische Wirkung des Hormons zur&uuml;ck. So unterst&uuml;tzt &Ouml;strogen das &Uuml;berleben von B-Zellen sowie die Antik&ouml;rperproduktion und k&ouml;nnte damit in der pr&auml;klinischen Phase die Entwicklung anheizen. Gleichzeitig hemmt es die Produktion von RA-relevanten Zytokinen. Da im Klimakterium der Spiegel des weiblichen Hormons sinkt, schwinden ab diesem Zeitpunkt die Effekte.</p>
<p><strong>Lebensstil<br>
</strong>Zigarettenrauch, Staub und Luftverschmutzung steigern das RA-Risiko. Rauchen spielt dabei die gr&ouml;&szlig;te Rolle. Es steht mit dem Vorliegen von ACPA und Rheumafaktor in Verbindung und f&ouml;rdert vermutlich die autoimmune Reaktion in der Lunge. Noch 20 Jahre nach der letzten Zigarette besteht eine erh&ouml;hte Wahrscheinlichkeit f&uuml;r die rheumatische Erkrankung. Auch schlechte Ern&auml;hrungsgewohnheiten &ndash; viel rotes Fleisch und Salz, geringe Mengen an Vitamin D &ndash; befeuern die Entstehung. Zudem beg&uuml;nstigen ein erh&ouml;hter BMI und eine umfangreiche Taille die RA. Das in den Adipozyten exprimierte Leptin sorgt u.a. daf&uuml;r, dass B-Zellen &uuml;berleben, Makrophagen entz&uuml;ndungsf&ouml;rdernde Zytokine produzieren und die regul&auml;re T-Zell- Funktion verr&uuml;ckt spielt. Sogar die Zusammensetzung des Mikrobioms und eine fr&uuml;here Infektion mit dem Epstein-Barr-Virus k&ouml;nnen den Erkrankungsweg beeinflussen. Sch&uuml;tzende Effekte erzielen hingegen eine Ern&auml;hrung mit Fisch und Omega-3-Fetts&auml;uren, moderater Alkoholkonsum, Statine und die &bdquo;Pille&ldquo;.</p>
<p><strong>Parodontitis<br>
</strong>Die Pathogenese der rheumatoiden Arthritis und der Parodontitis &auml;hneln sich hinsichtlich Knochensch&auml;den, HLA-SE und den Risikofaktoren Rauchen sowie Nutrition. Die entz&uuml;ndeten Zahntaschen steigern den ACPA-Spiegel und die RA-Gefahr.</p>
<h2>3. Transformationsphase</h2>
<p>Bis zu 57 % der Patienten mit einer Arthralgie entwickeln eine rheumatoide Arthritis. Dabei gelten ACPA und Rheumafaktor als st&auml;rkste Pr&auml;diktoren. Dennoch fehlen Studien, die einen direkten Zusammenhang im Menschen best&auml;tigen. Sobald sich die RA manifestiert hat, ist wieder ein individuelles Zusammenspiel von genetischen und Umweltfaktoren ma&szlig;geblich, und zwar diesmal f&uuml;r den Schweregrad und die Progression der Erkrankung. Trotz all der gewonnenen Erkenntnisse: Eine echte Pr&auml;vention gibt es bislang nicht.</p>
<p><em>* Human Leukocyte Antigen<br>
** Antik&ouml;rper gegen citrullinierte Proteine </em></p>
<p><em>Referenz:<br>
<a href="https://onlinelibrary.wiley.com/doi/full/10.1111/joim.12980" target="_blank" rel="noopener noreferrer">Rantap&auml;&auml; Dahlqvist S, Andrade F. J Intern Med 2019; 286: 627&ndash;643; doi: 10.1111/joim.12980</a> </em></p>
</div>                                          <div class="mo_tags">
                <a href="https://medonline.at/tag/rheumatoide-arthritis/" rel="tag">Rheumatoide Arthritis</a>              </div>
                      </div>
        </div>
      </div>
          </div>
  </section>
</article>
      <!-- <div class="mo_comments">
                </div> -->
    </main><!-- /.main -->
    <aside class="sidebar mo_toc_sidebar_outer col-lg-3">
      <div id="mo_toc"><!--{"infocenter_taxonomy":[],"category":[353]}--><!--{"post_type":"advertorial","post_status":["public"],"category__in":[353]}--><!--{"post_type":"advertorial","posts_per_page":-1,"fields":"ids","post_status":["public"],"meta_query":[{"relation":"OR","0":{"key":"mo_advertorial_placement_strict","value":"1","compare":"!="},"1":{"key":"mo_advertorial_placement_strict","compare":"NOT EXISTS"}}]}--><div id="nOGrZsmJKN7k" class="mo_ajax_teaser" data-options='{"queryargs":{"post_type":"advertorial","post_status":["public"],"category__in":[353]},"advertorialIds":[10030055]}'></div></div>
    </aside><!-- /.sidebar -->
  </div>

      <div class="row">
      <aside class="footer-ad col-12 col-lg-12">
        <div class="ad_wrapper hidden-xs">
          <div class="ad">
                  <div class="mo_ad " id="Billboard_2">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("Billboard_2");
            });
          }
        </script>
      </div>
          </div>
        </div>
        <div class="ad_wrapper visible-xs">
          <div class="ad">
            <div class="row">
              <div class="col-12">
                      <div class="mo_ad " id="MediumRectangle_2">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("MediumRectangle_2");
            });
          }
        </script>
      </div>
              </div>
            </div>
          </div>
        </div>
      </aside>
    </div>
    <div class="row">
    <footer class="col-12 col-lg-12">
                  <div class="mo_section_header">
                <h2>Beitr&auml;ge aus dem Fachbereich</h2>
            </div>
            <div><div class="row mo_postgrid mo_equalgrid"><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10052604" class="mo_teaser mo_teaser type_2 imageteaser  post  tiny -image">
        <a href="https://medonline.at/innere-medizin/clinicum/n/2020/10052604/wir-haben-international-einen-namen/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <noscript><img width="400" height="200" src="https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-400x200.jpg" class="img-fluid" alt="" data-title="" srcset="https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-400x200.jpg 400w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-1200x600.jpg 1200w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-900x450.jpg 900w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-800x400.jpg 800w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-600x300.jpg 600w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-300x150.jpg 300w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: Medizin Medien Austria"></noscript><img width="400" height="200" src="data:image/png;base64,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" class="img-fluid lazy lazy-hidden" alt="" data-title="" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: Medizin Medien Austria" data-src="https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-400x200.jpg" data-srcset="https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-400x200.jpg 400w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-1200x600.jpg 1200w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-900x450.jpg 900w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-800x400.jpg 800w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-600x300.jpg 600w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-300x150.jpg 300w, https://media.medonline.at/2020/03/s14_Aletaha_Daniel_C_Medizin-Medien-Austria-200x100.jpg 200w">                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Im Gespr&auml;ch</small>
                                    <h2>&bdquo;Wir haben international einen Namen&ldquo;</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10052604" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10052724" class="mo_teaser mo_teaser type_2 imageteaser  post  tiny -image">
        <a href="https://medonline.at/innere-medizin/clinicum-innere/n/2020/10052724/immuntherapie-nebenwirkungen-behandeln/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <noscript><img width="400" height="200" src="https://media.medonline.at/2020/03/GettyImages_wildpixel-400x200.jpg" class="img-fluid" alt="" data-title="" srcset="https://media.medonline.at/2020/03/GettyImages_wildpixel-400x200.jpg 400w, https://media.medonline.at/2020/03/GettyImages_wildpixel-1200x600.jpg 1200w, https://media.medonline.at/2020/03/GettyImages_wildpixel-900x450.jpg 900w, https://media.medonline.at/2020/03/GettyImages_wildpixel-800x400.jpg 800w, https://media.medonline.at/2020/03/GettyImages_wildpixel-600x300.jpg 600w, https://media.medonline.at/2020/03/GettyImages_wildpixel-300x150.jpg 300w, https://media.medonline.at/2020/03/GettyImages_wildpixel-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="GettyImages/wildpixel"></noscript><img width="400" height="200" src="data:image/png;base64,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" class="img-fluid lazy lazy-hidden" alt="" data-title="" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="GettyImages/wildpixel" data-src="https://media.medonline.at/2020/03/GettyImages_wildpixel-400x200.jpg" data-srcset="https://media.medonline.at/2020/03/GettyImages_wildpixel-400x200.jpg 400w, https://media.medonline.at/2020/03/GettyImages_wildpixel-1200x600.jpg 1200w, https://media.medonline.at/2020/03/GettyImages_wildpixel-900x450.jpg 900w, https://media.medonline.at/2020/03/GettyImages_wildpixel-800x400.jpg 800w, https://media.medonline.at/2020/03/GettyImages_wildpixel-600x300.jpg 600w, https://media.medonline.at/2020/03/GettyImages_wildpixel-300x150.jpg 300w, https://media.medonline.at/2020/03/GettyImages_wildpixel-200x100.jpg 200w">                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>&Ouml;GR-Tagung 2020</small>
                                    <h2>Immuntherapie: Nebenwirkungen behandeln</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10052724" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10052249" class="mo_teaser mo_teaser type_2 imageteaser  post  tiny -image">
        <a href="https://medonline.at/innere-medizin/digital/covid-19/2020/10052249/sars-cov-2-was-rheumapatienten-wissen-sollten/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <noscript><img width="400" height="200" src="https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-400x200.jpg" class="img-fluid" alt="" data-title="" srcset="https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-400x200.jpg 400w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-1200x600.jpg 1200w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-900x450.jpg 900w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-800x400.jpg 800w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-600x300.jpg 600w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-300x150.jpg 300w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright=" iStock / Getty Images Plus/peterschreiber.media"></noscript><img width="400" height="200" src="data:image/png;base64,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" class="img-fluid lazy lazy-hidden" alt="" data-title="" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 400px) 100vw, 400px" data-copyright=" iStock / Getty Images Plus/peterschreiber.media" data-src="https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-400x200.jpg" data-srcset="https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-400x200.jpg 400w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-1200x600.jpg 1200w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-900x450.jpg 900w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-800x400.jpg 800w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-600x300.jpg 600w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-300x150.jpg 300w, https://media.medonline.at/2020/03/Rheuma_GettyImages-1156927918-1-200x100.jpg 200w">                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Mitteilung der Deutschen Gesellschaft f&uuml;r Rheumatologie</small>
                                    <h2>SARS-CoV-2: Was Rheumapatienten wissen sollten</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10052249" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10051959" class="mo_teaser mo_teaser type_2 imageteaser  post  tiny -image">
        <a href="https://medonline.at/seltene-erkrankungen/medical-tribune/rare-disease/2020/10051959/bei-morbus-behcet-rezidive-verhindern/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <noscript><img width="400" height="200" src="https://media.medonline.at/2020/03/Morbus-400x200.jpg" class="img-fluid" alt="" data-title="" srcset="https://media.medonline.at/2020/03/Morbus-400x200.jpg 400w, https://media.medonline.at/2020/03/Morbus-1200x600.jpg 1200w, https://media.medonline.at/2020/03/Morbus-900x450.jpg 900w, https://media.medonline.at/2020/03/Morbus-800x400.jpg 800w, https://media.medonline.at/2020/03/Morbus-600x300.jpg 600w, https://media.medonline.at/2020/03/Morbus-300x150.jpg 300w, https://media.medonline.at/2020/03/Morbus-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: wikipedia/Dr. Rakesh Ahuja"></noscript><img width="400" height="200" src="data:image/png;base64,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" class="img-fluid lazy lazy-hidden" alt="" data-title="" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: wikipedia/Dr. Rakesh Ahuja" data-src="https://media.medonline.at/2020/03/Morbus-400x200.jpg" data-srcset="https://media.medonline.at/2020/03/Morbus-400x200.jpg 400w, https://media.medonline.at/2020/03/Morbus-1200x600.jpg 1200w, https://media.medonline.at/2020/03/Morbus-900x450.jpg 900w, https://media.medonline.at/2020/03/Morbus-800x400.jpg 800w, https://media.medonline.at/2020/03/Morbus-600x300.jpg 600w, https://media.medonline.at/2020/03/Morbus-300x150.jpg 300w, https://media.medonline.at/2020/03/Morbus-200x100.jpg 200w">                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Rare Disease</small>
                                    <h2>Bei Morbus Beh&ccedil;et Rezidive verhindern</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10051959" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div></div></div>                        <div class="mo_section_header">
                <h2>Meistgelesen</h2>
            </div>
            <div class="row mo_postgrid mo_equalgrid"><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10057090" class="mo_teaser mo_teaser type_2 imageteaser  post  tiny -image">
        <a href="https://medonline.at/neurologie/clinicum-neuropsy/n/2020/10057090/leitlinien-update-zur-fsme/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <noscript><img width="400" height="200" src="https://media.medonline.at/2020/07/FSME-400x200.jpg" class="img-fluid" alt="" data-title="" srcset="https://media.medonline.at/2020/07/FSME-400x200.jpg 400w, https://media.medonline.at/2020/07/FSME-1200x600.jpg 1200w, https://media.medonline.at/2020/07/FSME-900x450.jpg 900w, https://media.medonline.at/2020/07/FSME-800x400.jpg 800w, https://media.medonline.at/2020/07/FSME-600x300.jpg 600w, https://media.medonline.at/2020/07/FSME-300x150.jpg 300w, https://media.medonline.at/2020/07/FSME-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: Antagain/Gettyimages"></noscript><img width="400" height="200" src="data:image/png;base64,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" class="img-fluid lazy lazy-hidden" alt="" data-title="" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: Antagain/Gettyimages" data-src="https://media.medonline.at/2020/07/FSME-400x200.jpg" data-srcset="https://media.medonline.at/2020/07/FSME-400x200.jpg 400w, https://media.medonline.at/2020/07/FSME-1200x600.jpg 1200w, https://media.medonline.at/2020/07/FSME-900x450.jpg 900w, https://media.medonline.at/2020/07/FSME-800x400.jpg 800w, https://media.medonline.at/2020/07/FSME-600x300.jpg 600w, https://media.medonline.at/2020/07/FSME-300x150.jpg 300w, https://media.medonline.at/2020/07/FSME-200x100.jpg 200w">                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Fr&uuml;hsommer-Meningoenzephalitis</small>
                                    <h2>Leitlinien-Update zur FSME</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10057090" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10057219" class="mo_teaser mo_teaser type_2 imageteaser  post  tiny -image">
        <a href="https://medonline.at/neurologie/digital/n/2020/10057219/wie-corona-auf-die-nerven-geht/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <noscript><img width="400" height="200" src="https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-400x200.jpg" class="img-fluid" alt="Covid Abstrichnahme" data-title="" srcset="https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-400x200.jpg 400w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-1200x600.jpg 1200w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-900x450.jpg 900w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-800x400.jpg 800w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-600x300.jpg 600w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-300x150.jpg 300w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: Manue Cherelias"></noscript><img width="400" height="200" src="data:image/png;base64,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" class="img-fluid lazy lazy-hidden" alt="Covid Abstrichnahme" data-title="" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: Manue Cherelias" data-src="https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-400x200.jpg" data-srcset="https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-400x200.jpg 400w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-1200x600.jpg 1200w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-900x450.jpg 900w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-800x400.jpg 800w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-600x300.jpg 600w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-300x150.jpg 300w, https://media.medonline.at/2020/07/Covid-Abstrichnahmen-Manue-Cherelias-e1594877220415-200x100.jpg 200w">                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>COVID-19-Expertennetzwerk</small>
                                    <h2>Wie Corona auf die Nerven geht</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10057219" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10057069" class="mo_teaser mo_teaser type_2 imageteaser  post  tiny -image">
        <a href="https://medonline.at/psychiatrie/clinicum-neuropsy/n/2020/10057069/achten-sie-immer-auf-toxische-scham-2/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <noscript><img width="400" height="200" src="https://media.medonline.at/2020/07/Scham-400x200.jpg" class="img-fluid" alt="" data-title="" srcset="https://media.medonline.at/2020/07/Scham-400x200.jpg 400w, https://media.medonline.at/2020/07/Scham-1200x600.jpg 1200w, https://media.medonline.at/2020/07/Scham-900x450.jpg 900w, https://media.medonline.at/2020/07/Scham-800x400.jpg 800w, https://media.medonline.at/2020/07/Scham-600x300.jpg 600w, https://media.medonline.at/2020/07/Scham-300x150.jpg 300w, https://media.medonline.at/2020/07/Scham-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: sdominick/GettyImages "></noscript><img width="400" height="200" src="data:image/png;base64,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" class="img-fluid lazy lazy-hidden" alt="" data-title="" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: sdominick/GettyImages " data-src="https://media.medonline.at/2020/07/Scham-400x200.jpg" data-srcset="https://media.medonline.at/2020/07/Scham-400x200.jpg 400w, https://media.medonline.at/2020/07/Scham-1200x600.jpg 1200w, https://media.medonline.at/2020/07/Scham-900x450.jpg 900w, https://media.medonline.at/2020/07/Scham-800x400.jpg 800w, https://media.medonline.at/2020/07/Scham-600x300.jpg 600w, https://media.medonline.at/2020/07/Scham-300x150.jpg 300w, https://media.medonline.at/2020/07/Scham-200x100.jpg 200w">                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Schamgef&uuml;hl</small>
                                    <h2>&bdquo;Achten Sie immer auf toxische Scham!&ldquo;</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10057069" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10056682" class="mo_teaser mo_teaser type_2 imageteaser  post  tiny -image">
        <a href="https://medonline.at/innere-medizin/rheumatologie/medical-tribune/n/2020/10056682/die-drei-phasen-der-seropositiven-rheumatoiden-arthritis/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <noscript><img width="400" height="200" src="https://media.medonline.at/2020/07/Arthritis-400x200.jpg" class="img-fluid" alt="" data-title="" srcset="https://media.medonline.at/2020/07/Arthritis-400x200.jpg 400w, https://media.medonline.at/2020/07/Arthritis-1200x600.jpg 1200w, https://media.medonline.at/2020/07/Arthritis-900x450.jpg 900w, https://media.medonline.at/2020/07/Arthritis-800x400.jpg 800w, https://media.medonline.at/2020/07/Arthritis-600x300.jpg 600w, https://media.medonline.at/2020/07/Arthritis-300x150.jpg 300w, https://media.medonline.at/2020/07/Arthritis-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: STEVE GSCHMEISSNER/Science Photo Library/picturedesk.com"></noscript><img width="400" height="200" src="data:image/png;base64,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" class="img-fluid lazy lazy-hidden" alt="" data-title="" srcset="data:image/png;base64,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 2400w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Foto: STEVE GSCHMEISSNER/Science Photo Library/picturedesk.com" data-src="https://media.medonline.at/2020/07/Arthritis-400x200.jpg" data-srcset="https://media.medonline.at/2020/07/Arthritis-400x200.jpg 400w, https://media.medonline.at/2020/07/Arthritis-1200x600.jpg 1200w, https://media.medonline.at/2020/07/Arthritis-900x450.jpg 900w, https://media.medonline.at/2020/07/Arthritis-800x400.jpg 800w, https://media.medonline.at/2020/07/Arthritis-600x300.jpg 600w, https://media.medonline.at/2020/07/Arthritis-300x150.jpg 300w, https://media.medonline.at/2020/07/Arthritis-200x100.jpg 200w">                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Rheumatoide Arthritis</small>
                                    <h2>Die drei Phasen der seropositiven rheumatoiden Arthritis</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10056682" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div></div>    </footer>
  </div>
<div class="mo_nav_bar">
  
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10056682" data-placement="top" data-action="add_bookmark" href="#"></a>
            </div>

              <div class="mo_sharing_footer">
  </div>
  <button class="navbar-toggler hidden" type="button" data-toggle="collapse" data-target="#mo_toc_inner" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
  <i class="fa fa-list-ul" aria-hidden="true"></i>
  </button>
</div>
        </div><!-- /.content -->
      </div>
    </div><!-- /.wrap -->
  <div class="mo_nav_bar">
  
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10056682" data-placement="top" data-action="add_bookmark" href="#"></a>
            </div>

              <div class="mo_sharing_footer">
  </div>
  <button class="navbar-toggler hidden" type="button" data-toggle="collapse" data-target="#mo_toc_inner" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
  <i class="fa fa-list-ul" aria-hidden="true"></i>
  </button>
</div>
<footer class="content-info">
  <div class="footer-wrap">
    <div class="container">
      <div class="row">
        <div class="col-md-3 no-padding">
          
    <div class="panel-group">
      <div class="panel panel-default">
        <div class="panel-heading">
          <h4 class="panel-title">
            <a data-toggle="collapse" href="#menu-meine-medonline" class="collapsed">Meine MEDONLINE<i class="fa fa-chevron fa-fw"></i></a>
          </h4>
        </div>

        <div class="panel-collapse collapse" id="menu-meine-medonline"><ul class="list-group"><li class="list-group-item"><a target="_self" href="https://medonline.at/benutzerprofil/">Benutzerprofil</a></li><li class="list-group-item"><a target="_self" href="/meine-fortbildungen/">Meine Fortbildungen</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/lesezeichen/">Lesezeichen</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/gelesen/">Gelesene Beitr&auml;ge</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/faq/">FAQ &amp; Hilfe</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/support/?url=https%3A%2F%2Fmedonline.at%2Fallgemeinmedizin%2Fdigital%2Fn%2F2014%2F125868%2Fproduktfortbildung-umfrage-zur-zusammenarbeit-pharmazeutische-industrie-und-aerzteschaft%2F">Support / Hilfe</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/dfp-fortbildung-online/">DFP Fortbildung online</a></li></ul></div>
      </div>
    </div>


        </div>
        <div class="col-md-3 no-padding">
          
    <div class="panel-group">
      <div class="panel panel-default">
        <div class="panel-heading">
          <h4 class="panel-title">
            <a data-toggle="collapse" href="#menu-magazine" class="collapsed">Magazine<i class="fa fa-chevron fa-fw"></i></a>
          </h4>
        </div>

        <div class="panel-collapse collapse" id="menu-magazine"><ul class="list-group"><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-innere/">CliniCum innere</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-derma/">CliniCum derma</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-onko/">CliniCum onko</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-neuropsy/">CliniCum neuropsy</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-pneumo/">CliniCum pneumo</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/medical-tribune/">Medical Tribune</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/pharmaceutical-tribune/">Pharmaceutical Tribune</a></li></ul></div>
      </div>
    </div>


        </div>
        <div class="col-md-3 no-padding">
          
    <div class="panel-group">
      <div class="panel panel-default">
        <div class="panel-heading">
          <h4 class="panel-title">
            <a data-toggle="collapse" href="#menu-unternehmen" class="collapsed">Unternehmen<i class="fa fa-chevron fa-fw"></i></a>
          </h4>
        </div>

        <div class="panel-collapse collapse" id="menu-unternehmen"><ul class="list-group"><li class="list-group-item"><a target="_self" href="https://medonline.at/ueber/">&Uuml;ber medonline</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/datenschutzerklaerung/">Datenschutzerkl&auml;rung</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/cookies-neu/">Cookies</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/agb/">Allgemeine Gesch&auml;ftsbedingungen</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/impressum/">Impressum</a></li></ul></div>
      </div>
    </div>


        </div>
        <div class="col-md-3 no-padding">
          <div class="panel-group">
            <div class="panel panel-default">
              <div class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" href="#footerwidget" class="collapsed">medonline.at APP<i class="fa fa-chevron fa-fw"></i></a></h4></div><div class="panel-collapse collapse" id="footerwidget">			<div class="textwidget"><p>Laden Sie die kostenlose medonline.at AR<sup>+</sup> App und erleben Sie digitale Inhalte in unseren Printmagazinen.</p>
<p>Weitere Informationen f&uuml;r iOS und Android finden Sie <a href="/ar-app">hier</a>.</p>
<p><noscript><img class="app-icon" src="/app/themes/medonline/dist/images/mo-AR.png" alt="medonline.at AR"></noscript><img class="app-icon lazy lazy-hidden" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAIAAACQd1PeAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAADElEQVQImWP4//8/AAX+Av5Y8msOAAAAAElFTkSuQmCC" alt="medonline.at AR" data-src="/app/themes/medonline/dist/images/mo-AR.png"><br>
<a href="https://itunes.apple.com/at/app/medonline/id1251321943?mt=8" target="_blank" rel="noopener noreferrer"><noscript><img class="app-store-badge alignleft" title="App Store" src="/app/themes/medonline/dist/images/App_Store_Badge.svg" alt="Jetzt im App Store" width="135" height="40"></noscript><img class="app-store-badge alignleft lazy lazy-hidden" title="App Store" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIcAAAAoCAIAAABbz35mAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAeElEQVRoge3RQQ0AIBDAMMC/58MAf/ZoFSzZnplFzPkdwIMrRa4UuVLkSpErRa4UuVLkSpErRa4UuVLkSpErRa4UuVLkSpErRa4UuVLkSpErRa4UuVLkSpErRa4UuVLkSpErRa4UuVLkSpErRa4UuVLkSpErRa4UXcBPA00xkOZGAAAAAElFTkSuQmCC" alt="Jetzt im App Store" width="135" height="40" data-src="/app/themes/medonline/dist/images/App_Store_Badge.svg"></a><br>
<a href="https://play.google.com/store/apps/details?id=at.medonline&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank" rel="noopener noreferrer"><noscript><img class="app-store-badge alignnone" title="Google Play" src="/app/themes/medonline/dist/images/google-play-badge.png" alt="Jetzt bei Google Play" width="200" height="60"></noscript><img class="app-store-badge alignnone lazy lazy-hidden" title="Google Play" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAA8CAIAAACsOWLGAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAtklEQVR4nO3SwQ3AIBDAsNL9dz6WIEJC9gR5ZM3MB6f9twN4k7FIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi4SxSBiLhLFIGIuEsUgYi8QGkngDdX4LMq0AAAAASUVORK5CYII=" alt="Jetzt bei Google Play" width="200" height="60" data-src="/app/themes/medonline/dist/images/google-play-badge.png"></a></p>
</div>
		</div>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="end">
    <div class="footer-wrap">
      <div class="container">
        <div class="row">
          <div class="col-12 col-md-3 social">
            <a target="_blank" href="mailto:support@medonline.at?Subject=Anfrage"><i class="fa fa-envelope" aria-hidden="true"></i></a><a target="_blank" href="https://www.facebook.com/medonline.at/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><a target="_blank" href="https://www.instagram.com/medonline.at/"><i class="fa fa-instagram" aria-hidden="true"></i></a><a target="_blank" href="https://twitter.com/medonline"><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" href="https://soundcloud.com/medonlineat/"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>          </div>
          <div class="col-12 col-md-9 order-md-first">
            <p class="copyright"><a target="_blank" href="https://medizin-medien.at/" rel="noopener">Ein Service der Medizin Medien Austria GmbH</a></p>
          </div>
        </div>
      </div>
    </div>
  </div>
  
</footer>
    <a href="#" data-popover-class="mo_logged_in_popover" data-popover-content="#mo_login_popover" data-toggle="popover" data-placement="bottom" class="mo_login js_login" data-original-title="" title="">
      <div><i class="fa fa-sign-in" aria-hidden="true"></i><span>LOGIN</span></div>
    </a>
<div id="mo_login_popover" class="hidden">
  <h3>Login</h3>
  <form id="mo-login" method="post">
    <div class="form-group">
      <div class="inner-addon left-addon">
        <i class="fa fa-user" aria-hidden="true"></i>
        <input type="text" class="form-control" id="username" placeholder="E-Mail oder Benutzername">
      </div>
    </div>
    <div class="form-group">
      <div class="inner-addon left-addon">
        <i class="fa fa-lock" aria-hidden="true"></i>
        <input type="password" class="form-control" id="password" placeholder="Passwort">
      </div>
    </div>
    <p class="status"></p>
    <p class="small"><a href="https://medonline.at/wp/wp-login.php?action=lostpassword">Passwort vergessen?</a></p>
    <input class="hidden" type=submit>
    <button form="mo-login" type="submit" value="Submit" class="btn btn-redtext">Einloggen</button>
    <input type="hidden" id="security" name="security" value="69fb6a79e0" /><input type="hidden" name="_wp_http_referer" value="/innere-medizin/rheumatologie/medical-tribune/n/2020/10056682/die-drei-phasen-der-seropositiven-rheumatoiden-arthritis/" />  </form>
  <div class="mo_login_register_container">
    <div>
      <h3>Jetzt kostenlos registrieren</h3>
      <p class="small">
        <a href="https://medonline.at/wp/wp-login.php?action=register" class="btn btn-darkgreytext">Registrieren</a>
        Mit einer Anmeldung bei medonline haben Sie Zugriff auf Fortbildungen, Arzneimittelinfos, Produktfortbildungen und mehr. Registrieren Sie sich kostenlos auf medonline.      </p>
    </div>
  </div>
</div>
<div class="mo_searchbox">
    <form role="search" method="get" id="searchform" class="searchform" action="https://medonline.at/">
        <input type="search" value="" class="form-control search-field" id="s2" name="s" placeholder="Suche">
        <span class="form-control-clear form-control-feedback"><i class="fa fa-close" aria-hidden="true"></i></span>
        <input class="hidden" type="submit" value="Suche">
        <button type="submit" class="btn btn-red btn-primary search-submit" value="Suche"><i class="fa fa-search" aria-hidden="true"></i></button>             
    </form>
</div><a class="mo_to_top" href="#mo_header"><i class="fa fa-angle-up" aria-hidden="true"></i></a><div class="modal fade mo_modal" id="dynamicmodal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-body"></div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal --><div class="mo_loader">
    <div class="lds-css ng-scope">
        <div class="lds-facebook">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
</div><div class="ad_wrapper hidden-xs">
  <div class="ad">
          <div class="mo_ad mo_popup_ad" id="PopUp_1">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("PopUp_1");
            });
          }
        </script>
      </div>
  </div>
</div>
<div class="ad_wrapper visible-xs">
  <div class="ad">
          <div class="mo_ad mo_popup_ad" id="PopUp_mobile_1">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("PopUp_mobile_1");
            });
          }
        </script>
      </div>
  </div>
</div>
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="pswp__bg"></div>
        <div class="pswp__scroll-wrap">

            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Share"></button>
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div> 
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>
                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>
      <script>
    var bright_learner_id = 0;
  </script>
<script type='text/javascript' src='https://medonline.at/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://medonline.at/app/plugins/mailjet-for-wordpress/src/front/js/mailjet-front.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://medonline.at/app/themes/medonline/dist/scripts/main.js?ver=2.2.1.1'></script>
</body>

</html>
