
<!doctype html>
<html lang="de-AT">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
  <script>
    dataLayer = window.dataLayer || [];
    dataLayer.push({
      aditionVars: {"profileVars":{"fachbereiche":"allgemeinmedizin,innere-medizin","fachbereich":"innere-medizin","archive":"false","home":"false","singular":"post","magazine":"medical-tribune","infocenter":"false","apo":"false","loggedin":"0","path":"was-chronisch-entzundliche-darmleiden-mit-dem-herzen-verbindet"}}    });
    dataLayer.push({
      adTargetingVars: {"fachbereiche":["allgemeinmedizin","innere-medizin"],"fachbereich":"innere-medizin","archive":"false","home":"false","singular":"post","magazine":"medical-tribune","infocenter":"false","apo":"false","loggedin":"0","path":"was-chronisch-entzundliche-darmleiden-mit-dem-herzen-verbindet"}    })
  </script>

  <script>
    dataLayer = window.dataLayer || [];
  </script>
        <script>
        dataLayer.push({
          userId: undefined
        });
      </script>
          <script>
        dataLayer.push({
          nonprofessional: 'true'
        });
      </script>
        <script>
        dataLayer.push({
          specialty: ''
        });
      </script>
        <script>
        dataLayer.push({
          profession: ''
        });
      </script>
        <script>
        dataLayer.push({
          mmaip: 'false'
        });
      </script>
        <script>
        dataLayer.push({
          bmsip: 'false'
        });
      </script>
        <script>
        dataLayer.push({
          smartscreenips: 'false'
        });
      </script>
        <script>
        dataLayer.push({
          filteredips: 'false'
        });
      </script>
        <script>
        dataLayer.push({
          cookiebotips: 'false'
        });
      </script>
        <script>
        dataLayer.push({
          infocenters: undefined
        });
      </script>
          <script>
        dataLayer.push({
          fachbereiche: 'allgemeinmedizin,innere-medizin'
        });
      </script>
        <script>
        dataLayer.push({
          kategorien: 'medizin'
        });
      </script>
    <!-- Google Tag Manager -->
  <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MJ8QLB');
  </script>
  <!-- End Google Tag Manager -->

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Was chronisch-entzündliche Darmleiden mit dem Herzen verbindet - medonline</title>
	<meta name="description" content="Systemische inflammatorische Prozesse spielen bei chronisch-entzündlichen Darmerkrankungen und bei kardiovaskulären Störungen eine zentrale Rolle." />
	<link rel="canonical" href="https://medonline.at/10113921/2022/was-chronisch-entzundliche-darmleiden-mit-dem-herzen-verbindet/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Was chronisch-entzündliche Darmleiden mit dem Herzen verbindet" />
	<meta property="og:description" content="Systemische inflammatorische Prozesse spielen bei chronisch-entzündlichen Darmerkrankungen und bei kardiovaskulären Störungen eine zentrale Rolle." />
	<meta property="og:url" content="https://medonline.at/10113921/2022/was-chronisch-entzundliche-darmleiden-mit-dem-herzen-verbindet/" />
	<meta property="og:site_name" content="medonline" />
	<meta property="article:publisher" content="https://www.facebook.com/medonline.at" />
	<meta property="article:published_time" content="2022-07-05T13:17:45+00:00" />
	<meta property="article:modified_time" content="2022-07-11T08:48:09+00:00" />
	<meta property="og:image" content="https://media.medonline.at/2022/07/iStock_cokada-939235798_CR-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://media.medonline.at/2022/07/iStock_cokada-939235798_CR-scaled.jpg" />
	<meta name="twitter:creator" content="@medonline" />
	<meta name="twitter:site" content="@medonline" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="restapi" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="medonline &raquo; Feed" href="https://medonline.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="medonline &raquo; Was chronisch-entzündliche Darmleiden mit dem Herzen verbindet Kommentar-Feed" href="https://medonline.at/10113921/2022/was-chronisch-entzundliche-darmleiden-mit-dem-herzen-verbindet/feed/" />
<style id='mo-block-slider-style-inline-css' type='text/css'>
.wp-block-create-block-mo-slider{background-color:#21759b;color:#fff;padding:2px}

</style>
<style id='mo-block-slide-style-inline-css' type='text/css'>
.wp-block-create-block-mo-slide{background-color:#21759b;color:#fff;padding:2px}

</style>
<style id='mo-block-authorbox-style-inline-css' type='text/css'>
.wp-block-create-block-moauthorbox{background-color:#21759b;color:#fff;padding:2px}

</style>
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='medonline/ptsans-css'  href='//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i&#038;display=swap' type='text/css' media='screen' />
<link rel='stylesheet' id='medonline/css-css'  href='https://medonline.at/app/themes/medonline/dist/styles/main.css?ver=2.3.2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='medonline/printcss-css'  href='https://medonline.at/app/themes/medonline/dist/styles/print.css?ver=2.3.2.2' type='text/css' media='print' />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://medonline.at/?p=10113921' />
<link rel="preload" crossorigin href="https://medonline.at/app/themes/medonline/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font">  <link rel="dns-prefetch" href="//www.googletagmanager.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
      <link rel="manifest" href="https://medonline.at/app/themes/medonline/manifest.json">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="application-name" content="MO">
    <meta name="apple-mobile-web-app-title" content="MO">
    <meta name="theme-color" content="#2c2f2f">
    <meta name="msapplication-navbutton-color" content="#2c2f2f">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="msapplication-starturl" content="/">
      <script async src="https://imagesrv.adition.com/js/aut.js"></script>
    <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>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</script>
    <style>
      .mo-gam-ad {
        --adnoticedisplay: none;
        --adnoticedisplayouter: none;
      }

      .mo-gam-ad:before {
        content: "Anzeige";
        text-align: center;
        font-size: 12px;
      }

      /* IE Fallback */
      .mo-gam-ad:before {
        display: block;
      }

      .mo-gam-ad:before {
        display: var(--adnoticedisplay)
      }
    </style>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/medonline.at\/10113921\/2022\/was-chronisch-entzundliche-darmleiden-mit-dem-herzen-verbindet\/","headline":"Was chronisch-entz&uuml;ndliche Darmleiden mit dem Herzen verbindet","datePublished":"2022-07-05T15:17:45+02:00","dateModified":"2022-07-11T10:48:09+02:00","description":"Systemische inflammatorische Prozesse spielen bei chronisch-entz&uuml;ndlichen Darmerkrankungen und bei kardiovaskul&auml;ren St&ouml;rungen eine zentrale Rolle....","audience":"Clinician","publisher":{"@type":"Organization","name":"medonline.at","logo":{"@type":"ImageObject","url":"https:\/\/medonline.at\/app\/themes\/medonline\/dist\/images\/medonlinelogoamp.png","width":471,"height":60}},"author":{"@type":"Person","name":"Dr. Elke Ruchalla"},"image":{"@type":"ImageObject","url":"https:\/\/media.medonline.at\/2022\/07\/iStock_cokada-939235798_CR-scaled.jpg","height":1280,"width":2560}}</script><link rel="icon" href="https://media.medonline.at/2020/09/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.medonline.at/2020/09/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.medonline.at/2020/09/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.medonline.at/2020/09/cropped-android-chrome-512x512-1-270x270.png" />
   
</head>

<body class="post-template-default single single-post postid-10113921 single-format-standard medonline was-chronisch-entzundliche-darmleiden-mit-dem-herzen-verbindet sidebar-primary 10113921">
    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJ8QLB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
<header id="mo_header" class="site-header">
  <nav class="navbar navbar-expand-xl navbar-default navbar-main">
    <div class="w-100">
      <div class="navbar-top hidden-xs hidden-sm">
                <div class="navbar-left">
          <ul class=""><li><a target="_self" href="https://medonline.at/advertorial/10063111/covid-19-symptom-checker/">COVID-19 Symptom-Checker</a></li><li><a target="_self" href="https://medonline.at/mediathek/">Mediathek</a></li><li><a target="_self" href="https://medonline.at/kongressplaner/">Kongressplaner</a></li><li><a target="_self" href="https://medonline.at/webkiosk/">Webkiosk</a></li><li><a target="_self" href="https://medonline.at/karrierechance/">Karrierechance</a></li></ul>        </div>
        <div class="navbar-right ml-xl-auto social">
          <a target="_blank" href="https://soundcloud.com/medonlineat/"><i class="fa fa-soundcloud" aria-hidden="true"></i></a><a target="_blank" href="https://www.facebook.com/medonline.at/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><a target="_blank" href="https://twitter.com/medonline"><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" href="https://www.instagram.com/medonline.at/"><i class="fa fa-instagram" aria-hidden="true"></i></a>        </div>
      </div>
      <a class="navbar-toggle navbar-toggler collapsed" data-toggle="collapse" data-target="#mainnav">
        <div>
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </div>
        <div id="navbar-close" class="hidden">
          <i class="fa fa-times" aria-hidden="true"></i>
        </div>
      </a>
      <a class="navbar-brand" href="https://medonline.at/"><img width="330" height="65" src="https://medonline.at/app/themes/medonline/dist/images/medONLINE-Logo.svg" alt="medonline Logo" title="medonline.at | HOME"></a>
      <div id="mainnav" class="collapse navbar-collapse" role="navigation">
        <div class="navbar-top hidden-md hidden-lg">
          <div class="navbar-left">
            <ul class=""><li><a target="_self" href="https://medonline.at/advertorial/10063111/covid-19-symptom-checker/">COVID-19 Symptom-Checker</a></li><li><a target="_self" href="https://medonline.at/mediathek/">Mediathek</a></li><li><a target="_self" href="https://medonline.at/kongressplaner/">Kongressplaner</a></li><li><a target="_self" href="https://medonline.at/webkiosk/">Webkiosk</a></li><li><a target="_self" href="https://medonline.at/karrierechance/">Karrierechance</a></li></ul>          </div>
          <div class="navbar-right">
            <a target="_blank" href="https://soundcloud.com/medonlineat/"><i class="fa fa-soundcloud" aria-hidden="true"></i></a><a target="_blank" href="https://www.facebook.com/medonline.at/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><a target="_blank" href="https://twitter.com/medonline"><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" href="https://www.instagram.com/medonline.at/"><i class="fa fa-instagram" aria-hidden="true"></i></a>          </div>
        </div>
        <form class="navbar-form navbar-left" method="get" action="https://medonline.at">
          <div class="form-group">
            <div class="inner-addon right-addon">
              <button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
              <input type="text" id="s" name="s" class="form-control" placeholder="Suche">
            </div>
          </div>
        </form>
        <ul class="nav navbar-nav ml-xl-auto navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236069" data-submenu="column" data-postid="236069"><a title="Home" href="/">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000007848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000007848 dropdown" data-submenu="column" data-postid="2000007848"><a title="Aktuelles" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Aktuelles <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000007849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000007849" data-submenu="column" data-postid="70"><a title="Politik" href="https://medonline.at/thema/politik/">Politik</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000007850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000007850" data-submenu="column" data-postid="73"><a title="Wirtschaft" href="https://medonline.at/thema/wirtschaft/">Wirtschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000008308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000008308" data-submenu="column" data-postid="213"><a title="Recht" href="https://medonline.at/thema/recht/">Recht</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000008309" class="menu-item menu-item-type-taxonomy menu-item-object-serien_taxonomy menu-item-2000008309" data-submenu="column" data-postid="41434"><a title="Klinische und wissenschaftliche Studien" href="https://medonline.at/serien/studien/">Klinische und wissenschaftliche Studien</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000095650 dropdown" data-submenu="column" data-postid="2000095650"><a title="Fachbereiche" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Fachbereiche <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095651" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095651" data-submenu="column" data-postid="54056"><a title="Allgemeinmedizin" href="https://medonline.at/fachbereich/allgemeinmedizin/">Allgemeinmedizin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095652" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095652" data-submenu="column" data-postid="54063"><a title="Anästhesiologie und Intensivmedizin" href="https://medonline.at/fachbereich/anaesthesiologie-und-intensivmedizin/">Anästhesiologie und Intensivmedizin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095653" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095653" data-submenu="column" data-postid="54076"><a title="Augenheilkunde und Optometrie" href="https://medonline.at/fachbereich/augenheilkunde-und-optometrie/">Augenheilkunde und Optometrie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095654" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095654" data-submenu="column" data-postid="54059"><a title="Chirurgie" href="https://medonline.at/fachbereich/chirurgie/">Chirurgie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095657" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095657" data-submenu="column" data-postid="54070"><a title="Endokrinologie und Diabetologie" href="https://medonline.at/fachbereich/endokrinologie-und-diabetologie/">Endokrinologie und Diabetologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095655" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095655" data-submenu="column" data-postid="54072"><a title="Frauenheilkunde und Geburtshilfe" href="https://medonline.at/fachbereich/frauenheilkunde-und-geburtshilfe/">Frauenheilkunde und Geburtshilfe</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095658" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095658" data-submenu="column" data-postid="54054"><a title="Gastroenterologie und Hepatologie" href="https://medonline.at/fachbereich/gastroenterologie-und-hepatologie/">Gastroenterologie und Hepatologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095659" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095659" data-submenu="column" data-postid="54065"><a title="Hämatologie und internistische Onkologie" href="https://medonline.at/fachbereich/haematologie-und-internistische-onkologie/">Hämatologie und internistische Onkologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095656" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095656" data-submenu="column" data-postid="54051"><a title="Haut- und Geschlechtskrankheiten" href="https://medonline.at/fachbereich/haut-und-geschlechtskrankheiten/">Haut- und Geschlechtskrankheiten</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095660" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095660" data-submenu="column" data-postid="54075"><a title="Kardiologie" href="https://medonline.at/fachbereich/kardiologie/">Kardiologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095663" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095663" data-submenu="column" data-postid="54057"><a title="Kinder- und Jugendheilkunde" href="https://medonline.at/fachbereich/kinder-und-jugendheilkunde/">Kinder- und Jugendheilkunde</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095661" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095661" data-submenu="column" data-postid="54069"><a title="Nephrologie" href="https://medonline.at/fachbereich/nephrologie/">Nephrologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095664" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095664" data-submenu="column" data-postid="54073"><a title="Neurologie" href="https://medonline.at/fachbereich/neurologie/">Neurologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095662" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095662" data-submenu="column" data-postid="54053"><a title="Pneumologie" href="https://medonline.at/fachbereich/pneumologie/">Pneumologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095665" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095665" data-submenu="column" data-postid="54078"><a title="Psychiatrie und Psychotherapeutische Medizin" href="https://medonline.at/fachbereich/psychiatrie-und-psychotherapeutische-medizin/">Psychiatrie und Psychotherapeutische Medizin</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095649" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095649" data-submenu="column" data-postid="54077"><a title="Rheumatologie" href="https://medonline.at/fachbereich/rheumatologie/">Rheumatologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095647" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095647" data-submenu="column" data-postid="54082"><a title="Urologie" href="https://medonline.at/fachbereich/urologie/">Urologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000095648" class="menu-item menu-item-type-taxonomy menu-item-object-fachbereich_at menu-item-2000095648" data-submenu="column" data-postid="54105"><a title="Zahnmedizin" href="https://medonline.at/fachbereich/zahnmedizin/">Zahnmedizin</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-239758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239758 dropdown" data-submenu="featured" data-postid="239758" data-archive-button="Weitere Themen" data-archive-link="/special/topics/"><a title="Themenschwerpunkte" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Themenschwerpunkte <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000126963" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000126963" data-submenu="column" data-postid="10107826" data-image="https://media.medonline.at/2022/05/iStock_-Hormon_axon-zellen-515972852_TS-384x128.jpg"><a title="Multiple Sklerose" href="https://medonline.at/spezial/10107826/multiple-sklerose-2/">Multiple Sklerose</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000107727" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000107727" data-submenu="column" data-postid="10064639" data-image="https://media.medonline.at/2020/11/iStock-1209206850-384x128.jpg"><a title="Lunge" href="https://medonline.at/spezial/10064639/ic-lunge/">Lunge</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000127039" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000127039" data-submenu="column" data-postid="10087511" data-image="https://media.medonline.at/2021/11/Hintergrund-Folien-Broschueren-384x128.png"><a title="Forum Mobilkommunikation" href="https://medonline.at/spezial/10087511/forum-mobilkommunikation/">Forum Mobilkommunikation</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000081787" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000081787" data-submenu="column" data-postid="10052153" data-image="https://media.medonline.at/2020/03/coronavirus-384x128.jpg"><a title="COVID-19" href="https://medonline.at/spezial/10052153/covid-19/">COVID-19</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000005801" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000005801" data-submenu="column" data-postid="239464" data-image="https://media.medonline.at/iStock-507458304crop-384x128.jpg"><a title="Schmerz" href="https://medonline.at/spezial/239464/schmerz/">Schmerz</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000029828" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000029828" data-submenu="column" data-postid="230532" data-image="https://media.medonline.at/praxisfuehrung-384x128.jpg"><a title="Praxisführung" href="https://medonline.at/spezial/230532/praxisfuehrung/">Praxisführung</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236073 dropdown" data-submenu="featured" data-postid="236073" data-archive-button="Weitere Kongresse" data-archive-link="/special/kongresse/"><a title="Kongress News" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kongress News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000221179" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000221179" data-submenu="column" data-postid="10112825" data-image="https://media.medonline.at/2022/06/20220627_DSF6164-384x128.jpg"><a title="EAN 2022" href="https://medonline.at/spezial/10112825/ean-2022/">EAN 2022</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000220920" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000220920" data-submenu="column" data-postid="10112150" data-image="https://media.medonline.at/2022/06/IC_Header_MTK-384x128.jpg"><a title="EHA 2022" href="https://medonline.at/spezial/10112150/eha-2022/">EHA 2022</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000219785" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000219785" data-submenu="column" data-postid="10107677" data-image="https://media.medonline.at/2022/05/PIF_IC_Hero_Background-384x128.jpg"><a title="PIF2022" href="https://medonline.at/spezial/10107677/pif2022/">PIF2022</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000126964" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000126964" data-submenu="column" data-postid="10106725" data-image="https://media.medonline.at/2022/05/iStock-103990748-384x128.jpg"><a title="ELCC 2022" href="https://medonline.at/spezial/10106725/elcc-2022/">ELCC 2022</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000221485" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000221485" data-submenu="column" data-postid="10112856" data-image="https://media.medonline.at/2022/07/MO_AT_2022_KW27_ICASCO__EEE9362_c_OeGHO_APA-Fotoservice_Mirau-384x128.jpg"><a title="ASCO 2022" href="https://medonline.at/spezial/10112856/asco-2022/">ASCO 2022</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000116999" class="menu-item menu-item-type-post_type menu-item-object-infocenter menu-item-2000116999" data-submenu="column" data-postid="10084896" data-image="https://media.medonline.at/2021/10/iStock-1315585336-Insulin-2-384x128.jpg"><a title="EASD 2021" href="https://medonline.at/spezial/10084896/easd-2021/">EASD 2021</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000122624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000122624 dropdown" data-submenu="column" data-postid="2000122624"><a title="Lernwelt" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Lernwelt <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236072" data-submenu="column" data-postid="236072"><a title="Alle Fortbildungen" href="/fortbildung/">Alle Fortbildungen</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000122625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000122625" data-submenu="column" data-postid="2000122625"><a title="Fortbildungskalender" href="/fortbildungskalender/">Fortbildungskalender</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000122626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000122626" data-submenu="column" data-postid="2000122626"><a title="Symptoma-Patientenfälle" href="/patientenfaelle/">Symptoma-Patientenfälle</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000122627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000122627" data-submenu="column" data-postid="10037665" data-image="https://media.medonline.at/2019/09/PeopleImages-384x128.jpg"><a title="medonline DFP Info" href="https://medonline.at/dfp-fortbildung-online/">medonline DFP Info</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236071 dropdown" data-submenu="column" data-postid="236071"><a title="Service" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Service <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000099993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000099993" data-submenu="column" data-postid="2000099993"><a title="COVID-19 Symptom-Checker" href="https://medonline.at/advertorial/10063111/covid-19-symptom-checker/">COVID-19 Symptom-Checker</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000083456" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-2000083456" data-submenu="column" data-postid="-273"><a title="Webkiosk" href="https://medonline.at/webkiosk/">Webkiosk</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-239528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239528" data-submenu="column" data-postid="239527"><a title="Mediathek" href="https://medonline.at/mediathek/">Mediathek</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236108" data-submenu="column" data-postid="236108"><a title="Kongressplaner" href="/kongressplaner/">Kongressplaner</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-241101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241101" data-submenu="column" data-postid="241101"><a title="Arzneimittelprofil" href="/arzneimittelprofil/">Arzneimittelprofil</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236070" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-236070 dropdown" data-submenu="slider" data-postid="236070"><a title="Magazine" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Magazine <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236098" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy current-menu-item menu-item-236098 active" data-submenu="column" data-postid="32" data-image="https://media.medonline.at/2019/03/medical-tribune-112019-233x300.jpg"><a title="Medical Tribune" href="https://medonline.at/magazine/medical-tribune/">Medical Tribune</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000086591" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-2000086591" data-submenu="column" data-postid="53847" data-image="https://media.medonline.at/2020/01/ccOnko_Cover_Entwurf-1-212x300.jpg"><a title="CliniCum onko" href="https://medonline.at/magazine/clinicum-onko/">CliniCum onko</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236107" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236107" data-submenu="column" data-postid="6337" data-image="https://media.medonline.at/2019/02/clinicum-derma-012019-1-212x300.jpg"><a title="CliniCum derma" href="https://medonline.at/magazine/clinicum-derma/">CliniCum derma</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236103" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236103" data-submenu="column" data-postid="34" data-image="https://media.medonline.at/2019/03/clinicum-neuropsy-012019-212x300.jpg"><a title="CliniCum neuropsy" href="https://medonline.at/magazine/clinicum-neuropsy/">CliniCum neuropsy</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2000082600" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-2000082600" data-submenu="column" data-postid="53878" data-image="https://media.medonline.at/2020/01/ccInnere_Cover_Entwurf-1-212x300.jpg"><a title="CliniCum innere" href="https://medonline.at/magazine/clinicum-innere/">CliniCum innere</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236104" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236104" data-submenu="column" data-postid="35" data-image="https://media.medonline.at/2019/02/clinicum-pneumo-012019-212x300.jpg"><a title="CliniCum pneumo" href="https://medonline.at/magazine/clinicum-pneumo/">CliniCum pneumo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-236100" class="menu-item menu-item-type-taxonomy menu-item-object-magazine_taxonomy menu-item-236100" data-submenu="column" data-postid="38" data-image="https://media.medonline.at/2019/03/pharmaceutical-tribune-042019-233x300.jpg"><a title="Pharmaceutical Tribune" href="https://medonline.at/magazine/pharmaceutical-tribune/">Pharmaceutical Tribune</a></li>
</ul>
</li>
<li class=""><a href="#" class="search js_search"><i class="fa fa-search" aria-hidden="true"></i></a></li></ul>      </div>
    </div>
  </nav>
</header>
<!--[if IE]>
<div class="container">
          <div class="alert alert-warning">
Sie verwenden einen <strong>stark veralteten</strong> Browser. Bitte <a href="http://browsehappy.com/">verwenden Sie einen moderneren Browser</a> damit die Seite korrekt dargestellt wird.          </div>
</div>
<![endif]-->
      <div class="wrap" role="document">
        <div class="container noclass">
          <div class="content">
              <div class="ad skyscrapper">
    <!-- GPT AdSlot 10 for Ad unit 'medonline.at/post_side_ms' -->
          <div data-notice="Anzeige" id="div-gpt-ad-post_side_ms" class="mo-gam-ad  skywrapper">
        <script>
          googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-post_side_ms');
          });
        </script>
      </div>
          <!-- End AdSlot 10 -->
  </div>
  <!-- GPT AdSlot 7 for Ad unit 'medonline.at/post_top_ms' -->
        <div data-notice="Anzeige" id="div-gpt-ad-post_top_ms" class="mo-gam-ad  mb-4 ad_wrapper">
        <script>
          googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-post_top_ms');
          });
        </script>
      </div>
        <!-- End AdSlot 7 -->
  <div class="row">
    <main data-id="10113921" class="main col-lg-9">
      <article class="post-10113921 post type-post status-public format-standard has-post-thumbnail hentry category-medizin tag-chronisch-entzundliche-darmerkrankungen tag-kardiovaskulaere-erkrankungen magazine_taxonomy-medical-tribune fachbereich_at-allgemeinmedizin fachbereich_at-innere-medizin">
  <section>
    <div class="row">
      <div class="col-md-12">
        <div class="mo_breadcrumbs"><span><span><a href="https://medonline.at/">Home</a> / <span><a href="https://medonline.at/thema/medizin/">Medizin</a> / <span class="breadcrumb_last" aria-current="page">Was chronisch-entzündliche Darmleiden mit dem Herzen verbindet</span></span></span></span></div>      </div>
    </div>
  </section>
  <section>
    <div class="row">
      <div class="col-md-12">
        <div class="mo_detail row">
          <!-- true   -->
          <a href="https://medonline.at/magazine/medical-tribune/" class="magazin-logo"><img width="300" height="98" src="https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-300x98.png" class="mo_single_logo" alt="Logo Medical Tribune" loading="lazy" srcset="https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-300x98.png 300w, https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337-768x251.png 768w, https://media.medonline.at/2018/03/LOGO_Medical_Tribune_FARBE-e1523262513337.png 900w" sizes="(max-width: 300px) 100vw, 300px" data-copyright="" /></a>          <div class="col-md-1 hidden-xs">
            <div class="mo_sharing_social-media">
              
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10113921" data-placement="right" data-action="add_bookmark" href="#"></a>
            </div>

                          <div class="mo_sharing"> </div>
            </div>
          </div>
          <div class="col-md-10 col-12">
                            <header>
    <div class="mo_detail_infos">
                                <time class="date" datetime="2022-07-05T13:17:45+00:00">5. Juli 2022</time>
                <p class="author">
                      <a tabindex="0" data-url="https://medonline.at/autoren-und-experten/dr-elke-ruchalla/" data-name="Dr. Elke Ruchalla" data-id="10038480" class="mo_post_author byline author vcard" data-image="" data-description="" href="https://medonline.at/autoren-und-experten/dr-elke-ruchalla/">Dr. Elke Ruchalla</a>
                  </p>
          </div>

  </header>
                                                          <h5 class="mo_title_tag">Mit herzlichen Grüßen vom Darm</h5>
                            <h1>Was chronisch-entzündliche Darmleiden mit dem Herzen verbindet</h1>
                              <div class="header_image_container">
                  <img width="864" height="450" src="https://media.medonline.at/2022/07/iStock_cokada-939235798_CR-864x450.jpg" class="img-fluid wp-post-image" alt="" srcset="https://media.medonline.at/2022/07/iStock_cokada-939235798_CR-864x450.jpg 864w, https://media.medonline.at/2022/07/iStock_cokada-939235798_CR-768x400.jpg 768w, https://media.medonline.at/2022/07/iStock_cokada-939235798_CR-384x200.jpg 384w, https://media.medonline.at/2022/07/iStock_cokada-939235798_CR-336x175.jpg 336w" sizes="(max-width: 864px) 100vw, 864px" data-copyright="iStock/cokada" />                </div>
                            <p><!-- newchunk --></p>
<p><strong>Systemische inflammatorische Prozesse spielen bei chronisch-entzündlichen Darmerkrankungen und bei kardiovaskulären Störungen eine zentrale Rolle. Und auch im Hinblick auf die Therapie gibt es zwischen CED und Herzleiden einige Verbindungen.</strong></p>
<p>Bei den chronisch-entzündlichen Darmerkrankungen (CED) steckt die immer wiederkehrende Entzündung bereits im Namen. Auch bei der Entstehung und Progression von Atherosklerose und Herz-Kreislauf-Störungen spielen systemische inflammatorische Prozesse eine Rolle. Nur wurden die beiden Entitäten bislang kaum zusammengebracht. Das haben Dr. Hao Wu von der School of Medicine der University of Missouri in Columbia und seine Kollegen nun versucht.</p>
<p><span id="more-10113921"></span><br />
        <!-- GPT AdSlot for Ad unit 'medonline.at/post_content_ms' --></p>
<div data-notice="Anzeige" id="div-gpt-ad-post_content_ms" class="mo-gam-ad  mb-4">
        <script>
          googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-post_content_ms');
          });
        </script>
      </div>
<p>              <!-- End AdSlot --></p>
<div class="loginarea"><!-- newchunk -->        <!-- GPT AdSlot for Ad unit 'medonline.at/post_content_ms' --></p>
<div data-notice="Anzeige" id="div-gpt-ad-post_content_ms" class="mo-gam-ad  mb-4">
        <script>
          googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-post_content_ms');
          });
        </script>
      </div>
<p>              <!-- End AdSlot --></p>
<h2 id="h-einer-der-ubeltater-scheint-c-difficile-zu-sein">Einer der Übeltäter scheint C. difficile zu sein</h2>
<p>CED-Patienten erkranken häufiger an KHK, Herzrhythmusstörungen, arteriellen und venösen Thromboembolien bis hin zur Lungenembolie, Herzinsuffizienz und Schlaganfällen – und zwar in einem Alter, in dem andere junge Erwachsene solche Probleme noch gar nicht auf dem Schirm haben. Oftmals sind eher Frauen betroffen. Der Assoziation liegen wohl erhöhte Werte von proinflammatorischen Zytokinen zugrunde, aber auch Störungen der Gefäßinnenwand und des Darm-Mikrobioms. Vor allem Infektionen mit Clostridioides difficile scheinen (Mit-)Übeltäter zu sein: Der Erreger erhöht u.a. die Durchlässigkeit der Darmwand.</p>
<p>Für die tägliche Praxis wichtiger scheinen die Effekte der Medikamente, mit denen man die Erkrankungen behandelt: 5-Amino-Salicylate (5-ASA) gehören zum Standard bei CED und wirken antientzündlich – was eigentlich auch Herz und Gefäßen zugute kommen sollte. Darüber, ob das wirklich so ist, streiten sich Fachleute allerdings noch. Denn die Medikamente können auch die Steifigkeit der Aorta erhöhen und sind mit dem Auftreten von Myo- und Perikarditiden assoziiert.</p>
<p><!-- newchunk --></p>
<div data-subjects="[54056,54052]" data-user="0" data-post="10113921" class="mo-something-nice-container d-none mb-4 mt-lg-5 mb-lg-5"></div>
<p>Dass systemische Kortikosteroide zur Verschlimmerung von Hypotonie, Herzinsuffizienz und Diabetes mellitus führen können, ist bekannt. Auch das Risiko für Thromboembolien ist unter den Medikamenten erhöht. Dementsprechend sollten die Substanzen, wenn sie denn nötig sind, so kurz und so niedrig dosiert wie möglich zum Einsatz kommen.</p>
<p>TNF-α-Hemmer haben sich zu bedeutenden Therapieoptionen bei CED gemausert. Und erfreulicherweise wirken sie auch positiv aufs Herz. Unter der Behandlung mit den Blockern kommen seltener Thromboembolien vor, wohl weil sie den – bei CED erhöhten – Spiegel an prokoagulatorischen Faktoren zumindest teilweise wieder in den Griff bekommen. Zudem bleibt die Aorta unter der Therapie elastisch.</p>
<p>Umgekehrt haben auch primär fürs Herz gedachte Medikamente einen Einfluss auf CED: Acetylsalicylsäure ist aus der Prävention nach Infarkten kaum mehr wegzudenken. Zusätzlich reduziert ASS das Risiko für kolorektale Adenome und sich daraus entwickelnde Karzinome. In niedriger Dosierung überwiegt der Nutzen vermutlich die potenziellen Risiken bei CED-Patienten, meinen die Autoren – sofern diese keine Risikofaktoren für Ulzera und Blutungen aufweisen. Sie betonen aber, dass die Datenlage für eine eindeutige Empfehlung von ASS zur Primär- und Sekundärprävention bei CED-Patienten noch nicht ausreicht. Für den Thromboxan-Rezeptor-Antagonisten Ridogrel als Alternative gibt es noch keine überzeugenden Belege.</p>
<p><!-- newchunk --></p>
<p>Heparin wirkt nicht nur gerinnungshemmend, sondern auch antiinflammatorisch: Daher empfiehlt zumindest die kanadische Fachgesellschaft bei Patienten, die wegen eines akuten CED-Schubs (aber ohne aktive Blutung) in die Klinik aufgenommen werden mussten, die thromboembolische Prophylaxe mit niedermolekularem Heparin.</p>
<p>Und schließlich dürfen Statine als (Fast-)Alleskönner nicht fehlen. Die Wirkungen auf das Lipidprofil und damit auf Herz und Gefäße sind bekannt. Dazu kommt ein ausgeprägter antientzündlicher Effekt. Mehrere Arbeitsgruppen sind sich einig, dass Statine bei chronisch-entzündlichen Darmerkrankungen eine sichere und wirksame Zusatztherapie darstellen: So können sie möglicherweise das Risiko für CED überhaupt vermindern, ebenso wie das für CED-bedingte Malignome. Zudem lässt sich damit die benötigte Dosis oraler Kortikosteroide bei der CED-Behandlung reduzieren.</p>
<p><em>Wu H et al. Eur Heart J Open 2021;  doi: 10.1093/ehjopen/oeab029</em></p>
</div>
                                          <div class="mo_tags">
                <a href="https://medonline.at/tag/chronisch-entzundliche-darmerkrankungen/" rel="tag">chronisch entzündliche Darmerkrankungen</a> <a href="https://medonline.at/tag/kardiovaskulaere-erkrankungen/" rel="tag">Kardiovaskuläre Erkrankungen</a>              </div>
            <div class="hidden mo_lazy_posts_wrapper"><div data-type="storystream" class="mo_lazy_posts_container"></div></div>          </div>
        </div>
      </div>
          </div>
  </section>
</article>
      <!-- <div class="mo_comments">
                </div> -->
    </main><!-- /.main -->
    <aside class="sidebar mo_toc_sidebar_outer col-lg-3">
      <div id="mo_toc"><!--{"post_type":"advertorial","posts_per_page":-1,"fields":"ids","post_status":["public"]}--><div id='x5JUsWue7qft' class='mo_ajax_teaser' data-options='{"queryargs":{"post_type":"advertorial","post_status":["public"],"fachbereich_at__in":[54056,54052]},"advertorialIds":[10108183,10063111,10030055]}'></div></div>
    </aside><!-- /.sidebar -->
  </div>

      <div class="row">
      <aside class="footer-ad col-12 col-lg-12">
        <!-- GPT AdSlot 8 for Ad unit 'medonline.at/post_bottom_ms' -->
              <div data-notice="Anzeige" id="div-gpt-ad-post_bottom_ms" class="mo-gam-ad  ad_wrapper">
        <script>
          googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-post_bottom_ms');
          });
        </script>
      </div>
              <!-- End AdSlot 8 -->
      </aside>
    </div>
    <div class="row">
    <footer class="col-12 col-lg-12">
      <div class="hidden mo_lazy_posts_wrapper"><div data-fachbereichat="[54056,54052]" data-fachbereichch="[]" data-categories="[]" data-options="[]" data-return="4" data-gridtype="basicgrid" data-headline="" data-advertorial="1" data-type="relatedposts" class="mo_lazy_posts_container"></div></div>      <div data-subjects="[54056,54052]" data-user="0" data-post="10113921" class="more-related-container d-none"></div>      <div class="hidden mo_lazy_posts_wrapper"><div data-fachbereichat="[54056,54052]" data-fachbereichch="[]" data-categories="[]" data-options="{&quot;queryargs&quot;:{&quot;post_type&quot;:&quot;mo_course&quot;},&quot;boxstyle&quot;:&quot;newdfpbox&quot;}" data-return="3" data-gridtype="basicgrid" data-headline="Verwandte Fortbildungen" data-advertorial="0" data-type="relatedposts" class="mo_lazy_posts_container"></div></div>                        <div class="mo_section_header">
                <h2>Meistgelesen</h2>
            </div>
            <div class="row mo_postgrid mo_equalgrid"><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10113628" class="mo_teaser mo_teaser type_2 imageteaser white post  tiny -image">
        <a href="https://medonline.at/10113628/2022/beim-pradiabetes-abnehmen-ohne-hungerkur/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <img width="400" height="200" src="https://media.medonline.at/2022/07/iStock_GrapeImages_obst_messer_schneidebrett-698613316-400x200.jpg" class="img-fluid" alt="Nicht erkennbare übergewichtige Frau in weißem T-Shirt zu Hause, die in ihrer Küche einen köstlichen, gesunden Smoothie zubereitet." loading="lazy" data-title="" srcset="https://media.medonline.at/2022/07/iStock_GrapeImages_obst_messer_schneidebrett-698613316-400x200.jpg 400w, https://media.medonline.at/2022/07/iStock_GrapeImages_obst_messer_schneidebrett-698613316-1200x600.jpg 1200w, https://media.medonline.at/2022/07/iStock_GrapeImages_obst_messer_schneidebrett-698613316-900x450.jpg 900w, https://media.medonline.at/2022/07/iStock_GrapeImages_obst_messer_schneidebrett-698613316-800x400.jpg 800w, https://media.medonline.at/2022/07/iStock_GrapeImages_obst_messer_schneidebrett-698613316-600x300.jpg 600w, https://media.medonline.at/2022/07/iStock_GrapeImages_obst_messer_schneidebrett-698613316-300x150.jpg 300w, https://media.medonline.at/2022/07/iStock_GrapeImages_obst_messer_schneidebrett-698613316-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="iStock/GrapeImages" />                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Stoffwechsel wieder auf Schiene bringen</small>
                                    <h2>Beim Prädiabetes abnehmen ohne Hungerkur</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10113628" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10114291" class="mo_teaser mo_teaser type_2 imageteaser white post  tiny -image">
        <a href="https://medonline.at/10114291/2022/asthmaremission-auf-die-spruenge-helfen/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <img width="400" height="200" src="https://media.medonline.at/2022/07/iStock-1225018522-Asthma-Spray-400x200.png" class="img-fluid" alt="" loading="lazy" data-title="" srcset="https://media.medonline.at/2022/07/iStock-1225018522-Asthma-Spray-400x200.png 400w, https://media.medonline.at/2022/07/iStock-1225018522-Asthma-Spray-1200x600.png 1200w, https://media.medonline.at/2022/07/iStock-1225018522-Asthma-Spray-900x450.png 900w, https://media.medonline.at/2022/07/iStock-1225018522-Asthma-Spray-800x400.png 800w, https://media.medonline.at/2022/07/iStock-1225018522-Asthma-Spray-600x300.png 600w, https://media.medonline.at/2022/07/iStock-1225018522-Asthma-Spray-300x150.png 300w, https://media.medonline.at/2022/07/iStock-1225018522-Asthma-Spray-200x100.png 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="iStock/Ekaterina Kuznetsova" />                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Inflammation auch bei fehlenden Symptomen weiterbehandeln</small>
                                    <h2>Asthmaremission auf die Sprünge helfen</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10114291" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10114007" class="mo_teaser mo_teaser type_2 imageteaser white post  tiny -image">
        <a href="https://medonline.at/10114007/2022/medizin-in-linz-mit-jku-medspace-faecher-miteinander-verknuepfen-und-gesamtbild-formen/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <img width="400" height="200" src="https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-400x200.jpg" class="img-fluid" alt="" loading="lazy" data-title="" srcset="https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-400x200.jpg 400w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-300x150.jpg 300w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-1024x512.jpg 1024w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-768x384.jpg 768w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-1536x768.jpg 1536w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-2048x1024.jpg 2048w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-1200x600.jpg 1200w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-900x450.jpg 900w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-800x400.jpg 800w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-600x300.jpg 600w, https://media.medonline.at/2022/07/Schopf_Fussi_mo_Interview_KW27-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="Privat" />                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Interview mit zwei Studierenden</small>
                                    <h2>Medizin in Linz: Mit JKU medSPACE „Fächer miteinander verknüpfen und Gesamtbild formen“</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10114007" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div><div class="col-12 col-md-6 col-lg-3">
      <div data-id="10114051" class="mo_teaser mo_teaser type_2 imageteaser white post  tiny -image">
        <a href="https://medonline.at/10114051/2022/jku-medspace-fuehrt-in-unendliche-weiten-des-koerpers-voellig-neue-art-anatomie-zu-lehren/">
          <div class="row">
                          <div class="col-4 col-md-12 col-lg-12">
                <div class="mo_teaser_img tiny">
                  <img width="400" height="200" src="https://media.medonline.at/2022/07/photo5_rs-400x200.jpg" class="img-fluid" alt="" loading="lazy" data-title="" srcset="https://media.medonline.at/2022/07/photo5_rs-400x200.jpg 400w, https://media.medonline.at/2022/07/photo5_rs-300x150.jpg 300w, https://media.medonline.at/2022/07/photo5_rs-1024x512.jpg 1024w, https://media.medonline.at/2022/07/photo5_rs-768x384.jpg 768w, https://media.medonline.at/2022/07/photo5_rs-1536x768.jpg 1536w, https://media.medonline.at/2022/07/photo5_rs-2048x1024.jpg 2048w, https://media.medonline.at/2022/07/photo5_rs-1200x600.jpg 1200w, https://media.medonline.at/2022/07/photo5_rs-900x450.jpg 900w, https://media.medonline.at/2022/07/photo5_rs-800x400.jpg 800w, https://media.medonline.at/2022/07/photo5_rs-600x300.jpg 600w, https://media.medonline.at/2022/07/photo5_rs-200x100.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" data-copyright="JKU" />                </div>
              </div>
              <div class="col-8 col-md-12 col-lg-12">
                <div class="mo_teaser_txt tiny">
                                      <small>Virtual Anatomy an der Johannes 	Kepler Universität Linz (JKU)</small>
                                    <h2>JKU medSPACE führt in unendliche Weiten des Körpers: „Völlig neue Art, Anatomie zu lehren“</h2>
                </div>
              </div>
                      </div>
        </a>
        
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10114051" data-placement="left" data-action="add_bookmark" href="#"></a>
            </div>

                  </div>

</div></div>    </footer>
  </div>
<div class="mo_nav_bar">
  
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10113921" data-placement="top" data-action="add_bookmark" href="#"></a>
            </div>

              <div class="mo_sharing_footer">
  </div>
  <button class="navbar-toggler hidden" type="button" data-toggle="collapse" data-target="#mo_toc_inner" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
  <i class="fa fa-list-ul" aria-hidden="true"></i>
  </button>
</div>
          </div><!-- /.content -->
        </div>
      </div><!-- /.wrap -->
  <div class="mo_nav_bar">
  
            <div class="mo_teaser_bookmark hidden ">
                <a data-toggle="tooltip" data-title="Lesezeichen setzen" data-alt-title="Lesezeichen entfernen" class="mo_bookmark" data-id="10113921" data-placement="top" data-action="add_bookmark" href="#"></a>
            </div>

              <div class="mo_sharing_footer">
  </div>
  <button class="navbar-toggler hidden" type="button" data-toggle="collapse" data-target="#mo_toc_inner" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
  <i class="fa fa-list-ul" aria-hidden="true"></i>
  </button>
</div>
<footer class="content-info">
  <div class="footer-wrap">
    <div class="container">
      <div class="row">
        <div class="col-md-3 no-padding">
          <!--footer_one-->
    <div class="panel-group">
      <div class="panel panel-default">
        <div class="panel-heading">
          <h4 class="panel-title">
            <a data-toggle="collapse" href="#menu-meine-medonline" class="collapsed">Meine MEDONLINE<i class="fa fa-chevron fa-fw"></i></a>
          </h4>
        </div>

        <div class="panel-collapse collapse" id="menu-meine-medonline"><ul class="list-group"><li class="list-group-item"><a target="_self" href="https://medonline.at/benutzerprofil/">Benutzerprofil</a></li><li class="list-group-item"><a target="_self" href="/meine-fortbildungen/">Meine Fortbildungen</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/lesezeichen/">Lesezeichen</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/gelesen/">Gelesene Beiträge</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/faq/">FAQ &#038; Hilfe</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/support/?url=https%3A%2F%2Fmedonline.at%2F">Support / Hilfe</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/dfp-fortbildung-online/">DFP Fortbildung online</a></li></ul></div>
      </div>
    </div>


        </div>
        <div class="col-md-3 no-padding">
          <!--footer_two-->
    <div class="panel-group">
      <div class="panel panel-default">
        <div class="panel-heading">
          <h4 class="panel-title">
            <a data-toggle="collapse" href="#menu-magazine" class="collapsed">Magazine<i class="fa fa-chevron fa-fw"></i></a>
          </h4>
        </div>

        <div class="panel-collapse collapse" id="menu-magazine"><ul class="list-group"><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-innere/">CliniCum innere</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-derma/">CliniCum derma</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-onko/">CliniCum onko</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-neuropsy/">CliniCum neuropsy</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/clinicum-pneumo/">CliniCum pneumo</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/medical-tribune/">Medical Tribune</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/magazine/pharmaceutical-tribune/">Pharmaceutical Tribune</a></li></ul></div>
      </div>
    </div>


        </div>
        <div class="col-md-3 no-padding">
          <!--footer_three-->
    <div class="panel-group">
      <div class="panel panel-default">
        <div class="panel-heading">
          <h4 class="panel-title">
            <a data-toggle="collapse" href="#menu-unternehmen" class="collapsed">Unternehmen<i class="fa fa-chevron fa-fw"></i></a>
          </h4>
        </div>

        <div class="panel-collapse collapse" id="menu-unternehmen"><ul class="list-group"><li class="list-group-item"><a target="_self" href="https://medonline.at/ueber/">Über medonline</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/datenschutzerklaerung/">Datenschutzerklärung</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/cookies-neu/">Cookies</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/agb/">Allgemeine Geschäftsbedingungen</a></li><li class="list-group-item"><a target="_self" href="https://medonline.at/impressum/">Impressum</a></li></ul></div>
      </div>
    </div>


        </div>
        <div class="col-md-3 no-padding">
          <div class="panel-group">
            <div class="panel panel-default">
              <div class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" href="#footerwidget" class="collapsed">medonline.at APP<i class="fa fa-chevron fa-fw"></i></a></h4></div><div class="panel-collapse collapse" id="footerwidget">			<div class="textwidget"><p>Laden Sie die kostenlose medonline.at AR<sup>+</sup> App und erleben Sie digitale Inhalte in unseren Printmagazinen.</p>
<p>Weitere Informationen für iOS und Android finden Sie <a href="/ar-app">hier</a>.</p>
<p><img loading="lazy" class="app-icon" src="/app/themes/medonline/dist/images/mo-AR.png" alt="medonline.at AR" /><br />
<a href="https://itunes.apple.com/at/app/medonline/id1251321943?mt=8" target="_blank" rel="noopener"><img loading="lazy" class="app-store-badge alignleft" title="App Store" src="/app/themes/medonline/dist/images/App_Store_Badge.svg" alt="Jetzt im App Store" width="135" height="40" /></a><br />
<a href="https://play.google.com/store/apps/details?id=at.medonline&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank" rel="noopener"><img loading="lazy" class="app-store-badge alignnone" title="Google Play" src="/app/themes/medonline/dist/images/google-play-badge.png" alt="Jetzt bei Google Play" width="200" height="60" /></a></p>
</div>
		</div>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="end">
    <div class="footer-wrap">
      <div class="container">
        <div class="row">
          <div class="col-12 col-md-3 social">
            <a target="_blank" href="mailto:support@medonline.at?Subject=Anfrage"><i class="fa fa-envelope" aria-hidden="true"></i></a><a target="_blank" href="https://www.facebook.com/medonline.at/"><i class="fa fa-facebook-official" aria-hidden="true"></i></a><a target="_blank" href="https://www.instagram.com/medonline.at/"><i class="fa fa-instagram" aria-hidden="true"></i></a><a target="_blank" href="https://twitter.com/medonline"><i class="fa fa-twitter" aria-hidden="true"></i></a><a target="_blank" href="https://soundcloud.com/medonlineat/"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>          </div>
          <div class="col-12 col-md-9 order-md-first">
            <p class="copyright"><a target="_blank" href="https://medizin-medien.at/" rel="noopener">Ein Service der MedTriX GmbH</a></p>
          </div>
        </div>
      </div>
    </div>
  </div>
  
</footer>
    <a href="#" data-popover-class="mo_logged_in_popover" data-popover-content="#mo_login_popover" data-toggle="popover" data-placement="bottom" class="mo_login js_login" data-original-title="" title="">
      <div><i class="fa fa-sign-in" aria-hidden="true"></i><span>LOGIN</span></div>
    </a>
<div id="mo_login_popover" class="hidden">
  <h3>Login</h3>
  <form id="mo-login" method="post">
    <div class="form-group">
      <div class="inner-addon left-addon">
        <i class="fa fa-user" aria-hidden="true"></i>
        <input type="text" class="form-control" id="username" placeholder="E-Mail oder Benutzername">
      </div>
    </div>
    <div class="form-group">
      <div class="inner-addon left-addon">
        <i class="fa fa-lock" aria-hidden="true"></i>
        <input type="password" class="form-control" id="password" placeholder="Passwort">
      </div>
    </div>
    <p class="status"></p>
    <p class="small"><a href="https://medonline.at/wp/wp-login.php?action=lostpassword">Passwort vergessen?</a></p>
    <input class="hidden" type=submit>
    <button form="mo-login" type="submit" value="Submit" class="btn btn-redtext">Einloggen</button>
    <input type="hidden" id="security" name="security" value="c596a7dff4" /><input type="hidden" name="_wp_http_referer" value="/10113921/2022/was-chronisch-entzundliche-darmleiden-mit-dem-herzen-verbindet/" />  </form>
  <div class="mo_login_register_container">
    <div>
      <h3>Jetzt kostenlos registrieren</h3>
      <p class="small">
        <a href="https://medonline.at/wp/wp-login.php?action=register" class="btn btn-darkgreytext">Registrieren</a>
        Mit einer Anmeldung bei medonline haben Sie Zugriff auf Fortbildungen, Arzneimittelinfos, Produktfortbildungen und mehr. Registrieren Sie sich kostenlos auf medonline.      </p>
    </div>
  </div>
</div>
<div class="mo_searchbox">
    <form role="search" method="get" id="searchform" class="searchform" action="https://medonline.at/">
        <input type="search" value="" class="form-control search-field" id="s2" name="s" placeholder="Suche">
        <span class="form-control-clear form-control-feedback"><i class="fa fa-close" aria-hidden="true"></i></span>
        <input class="hidden" type="submit" value="Suche">
        <button type="submit" class="btn btn-red btn-primary search-submit" value="Suche"><i class="fa fa-search" aria-hidden="true"></i></button>             
    </form>
</div><a class="mo_to_top" href="#mo_header"><i class="fa fa-angle-up" aria-hidden="true"></i></a><div class="modal fade mo_modal" id="dynamicmodal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-body"></div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal --><div class="mo_loader">
    <div class="lds-css ng-scope">
        <div class="lds-facebook">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
</div><div class="ad_wrapper hidden-xs">
  <div class="ad">
          <div class="mo_ad mo_popup_ad" id="PopUp_1">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("PopUp_1");
            });
          }
        </script>
      </div>
  </div>
</div>
<div class="ad_wrapper visible-xs">
  <div class="ad">
          <div class="mo_ad mo_popup_ad" id="PopUp_mobile_1">
        <script type="text/javascript">
          if (typeof adition !== 'undefined') {
            adition.srq.push(function(api) {
              api.renderSlot("PopUp_mobile_1");
            });
          }
        </script>
      </div>
  </div>
</div>
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="pswp__bg"></div>
        <div class="pswp__scroll-wrap">

            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Share"></button>
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div> 
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>
                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>
      <script>
    var bright_learner_id = 0;
  </script>
<script type='text/javascript' src='https://medonline.at/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://medonline.at/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://medonline.at/app/themes/medonline/dist/scripts/vendor.js?ver=2.3.2.2' id='medonline/vendorjs-js'></script>
<script type='text/javascript' src='https://medonline.at/app/themes/medonline/dist/scripts/manifest.js?ver=2.3.2.2' id='medonline/manifestjs-js'></script>
<script type='text/javascript' id='medonline/js-js-extra'>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</script>
<script type='text/javascript' src='https://medonline.at/app/themes/medonline/dist/scripts/app.js?ver=2.3.2.2' id='medonline/js-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=at; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>

</body>

</html>
